[eMule-Web]  

Zurück   [eMule-Web] > eMule > eMule MODs - Allgemein

eMule MODs - Allgemein Alles zu den eMule-MODs, die unsere Anforderungen für 'saubere' MODs erfüllen.

Antwort
 
LinkBack Themen-Optionen
Alt 16. April 2004, 20:55   #1
Newbie
 
Registriert seit: 15.04.2004
Beiträge: 2
Standard: Problem mit den File(s) Settings Problem: Problem mit den File(s) Settings



Hallo!

Wenn ich die % Eingaben unter den File(s) Settings im Einstellungen Menü ändern will und anschließend auf Übernehmen gehe schaltet er immer wieder auf die Standardwerte bei der Installation zurück!

Was ist das Problem? Wie kann ich diese Werte ändern?

Danke!

Mfg
Sykra
Sykra ist offline   Mit Zitat antworten
Alt 16. April 2004, 21:27   #2
The Machine =)
 
Benutzerbild von Pathfinder
 
Registriert seit: 19.08.2003
Beiträge: 4.023


Bitte die Checkliste vor dem Posten beachten, du gibst nicht die Version an um die es geht und hättest die Frage besser im Thread zur Version stellen sollen.

Zu deinem Problem, kann es sein, dass du die %-Werte bei den Dopping-Einstellungen auf weniger als als das erlaubte Minimum einstellen wolltest? Dann wird deine Eingabe mit dem minimal erlaubten Wert (ist auch die default-Einstellung) beim "übernehmen" überschrieben.
Am Beispiel der High-QR Droppings hatte ich im Sivka-Thread bereits eine Erklärung gepostet -> hier.

__________________
filepony.de
Pathfinder ist offline   Mit Zitat antworten
Antwort

Lesezeichen

Themen-Optionen

Forumregeln
Es ist Ihnen nicht erlaubt, neue Themen zu verfassen.
Es ist Ihnen nicht erlaubt, auf Beiträge zu antworten.
Es ist Ihnen nicht erlaubt, Anhänge hochzuladen.
Es ist Ihnen nicht erlaubt, Ihre Beiträge zu bearbeiten.

BB-Code ist an.
Smileys sind an.
[IMG] Code ist an.
HTML-Code ist aus.
Trackbacks are an
Pingbacks are an
Refbacks are an


Ähnliche Themen: Problem mit den File(s) Settings


  1. File mit nur einer Quelle :(
    eMule für Neulinge - und auch alte Hasen - 26. December 2009 (5)
  2. problem mit den Servern mit Emule 1.2b
    Mülltonne - 8. May 2007 (3)
  3. Probleme mit Sivka-File(s) Settings!!!
    Mülltonne - 18. April 2004 (3)
  4. Sivka Settings mit Router?
    Sivka-MOD - 19. January 2004 (1)
  5. Welches mod bietet den Servernamen mit den meisten Hits?
    eMule MODs - Allgemein - 13. January 2004 (7)
  6. [PROBLEM]Problem mit dem Extrahieren einer Tonspur
    Mülltonne - 7. January 2004 (3)
  7. problem mit den max.connections...
    eDonkey - Overnet - Kdrive - 31. December 2003 (6)
  8. Was soll ich den mit den bin`s??
    Mülltonne - 4. August 2003 (1)
  9. Probs mit gepackter LSD - file
    Allgemeines OffTopic - 4. July 2003 (4)
  10. Kann den film den ich mir mit eMule runtergeladen habe nich
    Mülltonne - 1. February 2003 (0)
  11. Problem mit den beschädigten Teilen
    eMule MODs - Allgemein - 30. January 2003 (3)
  12. Problem mit den .part.met dateinen
    eMule Allgemein - 30. December 2002 (1)


Alle Zeitangaben in WEZ +1. Es ist jetzt 01:02 Uhr.


Powered by vBulletin® Version 3.8.3 (Deutsch)
Copyright ©2000 - 2019, Jelsoft Enterprises Ltd.
SEO by vBSEO ©2011, Crawlability, Inc.
PAGERANK