[eMule-Web]  

Zurück   [eMule-Web] > Board News > Mülltonne

Mülltonne Beiträge, die gegen unsere Regeln verstoßen haben, oder sonstiger Müll landet hier in der Mülltonne...

Antwort
 
LinkBack Themen-Optionen
Alt 18. July 2004, 21:40   #1
Advanced Member
 
Registriert seit: 02.05.2003
Beiträge: 118
Standard: emule 0.43b & win xp sp2 --> keine verbindung zu serv Problem: emule 0.43b & win xp sp2 --> keine verbindung zu serv



hi @ all,

habe mir vorhin sp2 für win xp installiert und emule gestartet.

kademlia connected einwandfrei. wenn ich dann zu einem server connecten möchte, meldet der muli "fatal error - your internet connection maybe down."
up- & download bleibt eine zeitlang weiterhin konstant. neue quellen werden aber nicht mehr abgefragt.

habe im neuen sicherheits-center firewall deaktiviert.

hat jemand schon mal das prob gehabt?

p.s.: bin jetzt wieder auf sp1 zurück und alles wieder normal!

vielen dank im voraus

c ya my friends
m.s.vader ist offline   Mit Zitat antworten
Alt 18. July 2004, 23:34   #2
It's cosmic ...
 
Benutzerbild von cosmic girl
 
Registriert seit: 14.01.2003
Beiträge: 3.326


Die Board Suche hast du nicht benutzt - da es schon threads zum Thema eMule unter XP SP2 gibt --> Tonne

__________________
cosmic girl ist offline   Mit Zitat antworten
Antwort

Lesezeichen

Themen-Optionen

Forumregeln
Es ist Ihnen nicht erlaubt, neue Themen zu verfassen.
Es ist Ihnen nicht erlaubt, auf Beiträge zu antworten.
Es ist Ihnen nicht erlaubt, Anhänge hochzuladen.
Es ist Ihnen nicht erlaubt, Ihre Beiträge zu bearbeiten.

BB-Code ist an.
Smileys sind an.
[IMG] Code ist an.
HTML-Code ist aus.
Trackbacks are an
Pingbacks are an
Refbacks are an


Ähnliche Themen: emule 0.43b & win xp sp2 --> keine verbindung zu serv


  1. Emule: keine Verbindung zum Server
    Filesharing - 22. November 2010 (2)
  2. eMule Plus kann keine Verbindung herstellen
    Filesharing - 10. February 2009 (2)
  3. Emule kann keine verbindung aufbauen!
    eMule für Neulinge - und auch alte Hasen - 10. March 2008 (4)
  4. Keine Kad-Verbindung ohne Server-Verbindung unter Vista
    eMule Allgemein - 4. January 2008 (8)
  5. Keine verbindung zum ed2k-netz trotz kad verbindung und pos. tcp-udp-test!
    Mülltonne - 13. April 2005 (0)
  6. Win XP SP2 Technical Preview ist erhältlich
    Hard- und Software Allgemein - 22. July 2004 (12)
  7. Nach Win XP SP2 update keine verbindung
    eMule Allgemein - 25. April 2004 (4)
  8. Win XP SP2: mehr Ärger als Nutzen???
    Hard- und Software Allgemein - 10. March 2004 (2)
  9. eMule Plus V1b keine verbindung
    eMule MODs - Allgemein - 18. March 2003 (0)
  10. Verbindung Getrennt ! - stellt keine Verbindung mehr her -
    eMule Allgemein - 21. January 2003 (5)
  11. Zeitlimitüberschreitung & keine Verbindungen unter Win 9
    eMule MODs - Allgemein - 19. January 2003 (1)
  12. keine verbindung zu emule!!!
    eMule Allgemein - 4. December 2002 (5)


Alle Zeitangaben in WEZ +1. Es ist jetzt 18:31 Uhr.


Powered by vBulletin® Version 3.8.3 (Deutsch)
Copyright ©2000 - 2017, Jelsoft Enterprises Ltd.
SEO by vBSEO ©2011, Crawlability, Inc.
PAGERANK