[eMule-Web]  

Zurück   [eMule-Web] > eMule > eMule MODs - Allgemein

eMule MODs - Allgemein Alles zu den eMule-MODs, die unsere Anforderungen für 'saubere' MODs erfüllen.

Antwort
 
LinkBack Themen-Optionen
Alt 17. January 2003, 16:25   #1
Newbie
 
Registriert seit: 17.01.2003
Beiträge: 1
Standard: Zeitlimitüberschreitung & keine Verbindungen unter Win 9 Problem: Zeitlimitüberschreitung & keine Verbindungen unter Win 9



Hi Folks,

als Esel(neuling) habe ich jetzt ein kleines Problem auf einem Rechner mit Win98. Engegen meiner Erfahrungen mit XP und T-DSL, wo ich den Esel mit 24 a Interceptor relativ gut laufen habe, bekomme ich auf dem Win 98er System mit NetCologne-DSL keine Verbindungen. Eine neue Server.met habe ich gezogen.
Ich bekomme in der Log Zeile immer nur die Meldungen "Scheint tot zu sein" bzw. " Zeitlimit überschritten".

Was kann ich tun, woran könnte das liegen.??

Thx im Vorraus
Piwi ist offline   Mit Zitat antworten
Alt 19. January 2003, 19:18   #2
Senior Member
 
Registriert seit: 22.12.2002
Beiträge: 479

ich denke port sperre!

Cu...

Tuxsi ist offline   Mit Zitat antworten
Antwort

Lesezeichen

Themen-Optionen

Forumregeln
Es ist Ihnen nicht erlaubt, neue Themen zu verfassen.
Es ist Ihnen nicht erlaubt, auf Beiträge zu antworten.
Es ist Ihnen nicht erlaubt, Anhänge hochzuladen.
Es ist Ihnen nicht erlaubt, Ihre Beiträge zu bearbeiten.

BB-Code ist an.
Smileys sind an.
[IMG] Code ist an.
HTML-Code ist aus.
Trackbacks are an
Pingbacks are an
Refbacks are an


Ähnliche Themen: Zeitlimitüberschreitung & keine Verbindungen unter Win 9


  1. Keine FU Vergabe unter Win7
    eMule Allgemein - 10. March 2010 (4)
  2. seltsames ding: nach stunden 'zu viele verbindungen' und firefox & ie gehen nimmer
    Xtreme MOD - 9. June 2006 (24)
  3. Fenster bis auf die Titelleiste verkleinern unter Win XP
    Hard- und Software Allgemein - 10. March 2006 (8)
  4. Welche Mods laufen unter Win ME?
    eMule MODs - Allgemein - 1. April 2005 (3)
  5. emule 0.43b & win xp sp2 --> keine verbindung zu serv
    Mülltonne - 18. July 2004 (1)
  6. Win XP und Plus v1k - Verbindungen optimieren
    Mülltonne - 26. May 2004 (1)
  7. Nach Win XP SP2 update keine verbindung
    eMule Allgemein - 25. April 2004 (4)
  8. LOW ID !!!! UNTER WIN 2000 EMULE V.0.41b.29-LSD16b-AMD...
    Mülltonne - 9. April 2004 (2)
  9. Immer unter 300 Verbindungen - aber kein Router
    eMule MODs - Allgemein - 4. January 2004 (6)
  10. Immer unter 300 Verbindungen aber kein Router
    Mülltonne - 3. January 2004 (1)
  11. Fast keine verbindungen PLS HELP
    eMule Allgemein - 28. February 2003 (1)
  12. Richtige Einstellungen unter Win XP
    eMule Allgemein - 2. January 2003 (1)


Alle Zeitangaben in WEZ +1. Es ist jetzt 03:19 Uhr.


Powered by vBulletin® Version 3.8.3 (Deutsch)
Copyright ©2000 - 2017, Jelsoft Enterprises Ltd.
SEO by vBSEO ©2011, Crawlability, Inc.
PAGERANK