[eMule-Web]  

Zurück   [eMule-Web] > eMule > eMule Allgemein

eMule Allgemein Alles zur originalen Version von eMule - Bitte FAQ beachten.

Antwort
 
LinkBack Themen-Optionen
Alt 12. August 2004, 18:04   #1
Newbie
 
Registriert seit: 12.08.2004
Beiträge: 14
Standard: eMule gibt nach ca.15min den Geist auf Problem: eMule gibt nach ca.15min den Geist auf



Hi Leute,

Ich habe folgendes Problem:

Ich starte eMule (egal welche Version) connecte zu einem Server und lasse ihn laufen nach ca.15min tut sich nichts mehr das Programm reagiert nicht mehr.

Das war bis jetzt bei allen Versionen/Mods.

Bitte um hilfe.

Danke

mfg ischmael


[edit by Pathfinder: Überschrift an die Board Rules angepasst]
ischmael ist offline   Mit Zitat antworten
Alt 12. August 2004, 18:16   #2
The Machine =)
 
Benutzerbild von Pathfinder
 
Registriert seit: 19.08.2003
Beiträge: 4.023


Willkommen an Board, ischmael!

Kommt dieser Thread deinem Problem nahe?

__________________
filepony.de
Pathfinder ist offline   Mit Zitat antworten
Alt 12. August 2004, 20:08   #3
Newbie
 
Registriert seit: 12.08.2004
Beiträge: 14
Standard: eMule gibt nach ca.15min den Geist auf eMule gibt nach ca.15min den Geist auf Details

Hallo,

Erstmal danke für deine Freundliche Begrüßung und die schnelle Antowort.

Der Thread hilft mir leider nicht weiter habe weder zu viele Dateien im Share noch benutze ich die Installation wariante von eMule.

mfg ischmael.

//EDIT

Hier noch etwas zu meinem System:

Amd Athlon 1,7
512Ram
80GB Festplatte
ATi Radeo 9500 Pro
T-online DSL 768
Microsoft SP 1

Habe schon paar mehr eMule Versionen ausprobiert, immoment habe ich eMule Plus drauf (für AMD). Bei anderen Mods/Versionen habe ich aber das gleiche Problem.

ischmael ist offline   Mit Zitat antworten
Alt 12. August 2004, 20:33   #4
Deaktiviert
 
Registriert seit: 26.03.2004
Beiträge: 1.499
Standard: eMule gibt nach ca.15min den Geist auf Lösung: eMule gibt nach ca.15min den Geist auf

Hi hast du alle Updates vor dem sp2 drauf ???

welches mainbaord und welche netzwerkkarte hast du ?

router ja oder nein ? firewall ja oder nein und welche ?
drfreak2004 ist offline   Mit Zitat antworten
Alt 12. August 2004, 20:40   #5
Newbie
 
Registriert seit: 12.08.2004
Beiträge: 14
Standard: eMule gibt nach ca.15min den Geist auf eMule gibt nach ca.15min den Geist auf [gelöst]

Hallo,

Ich habe das sp1 drauf andere Updates nicht da ich nicht gerne Updates von der Microsoft Seite download , wenn du verstehst

Ja habe einen Router, DLINK 604. Ports habe ich alle Freigegeben.

Firewall habe ich auch, Zone Alarm Pro. Die Windows Firewall ist aus.

Netzwerkkarte: VIA-kompatibler Fast Ethernet-Adapter

Ich habe ein MSI Board. Welches kann ich dir nicht genau sagen.

mfg ischmael
ischmael ist offline   Mit Zitat antworten
Alt 12. August 2004, 20:47   #6
Board-DJ
 
Benutzerbild von Ethan
 
Registriert seit: 03.02.2004
Beiträge: 117


Ischmael,

Ich würde dir empfehlen dir einen anderen Firewall zu suchen. Es gibt dutzende von Emule Usern die mit ZoneAlarm große Probleme haben!
Suche mal danach in der Board suche, oder -->hier.

Gruß DJ Ethan
Ethan ist offline   Mit Zitat antworten
Alt 12. August 2004, 20:47   #7
Deaktiviert
 
Registriert seit: 26.03.2004
Beiträge: 1.499

ok...

ok zone alarm pro könnte der fehler sein... die is etwas bissig in bezug emule ... schalte die mal aus und deinstalliere sie mal.....

den neusten via treiber hast du drauf ? wenn ja ist alles ok... nun nehme mal die org emule 043b und mache einen frischen ordner und entpacke die mal da rein.... rechner ausschalten. nach kurzer zeit wieder einschalten und emule starten und schauen ob es läuft.....

noch was beim dlink nur die ports 4661 4662 4665 4672 zb freigeben. lasse die firewall des routers als schutz laufen. langt normalerweise

bei mir hatte das früher so geklappt.... hoffe es geht.

mfg
drfreak2004 ist offline   Mit Zitat antworten
Alt 12. August 2004, 21:41   #8
Newbie
 
Registriert seit: 12.08.2004
Beiträge: 14

Habe jetzt Zone Firewall deinstalliert.

Seitdem läuft wieder alles (bis jetzt noch)

Wenn eMule sich wieder aufhängen sollte melde ich micht nochmal.

Vielen Vielen Danke
ischmael ist offline   Mit Zitat antworten
Alt 13. August 2004, 08:49   #9
Deaktiviert
 
Registriert seit: 26.03.2004
Beiträge: 1.499

hi ischmael,

freut mich das es geht

bei weiteren fragen helfe wir sicher gerne weiter

mfg
drfreak2004 ist offline   Mit Zitat antworten
Antwort

Lesezeichen

Themen-Optionen

Forumregeln
Es ist Ihnen nicht erlaubt, neue Themen zu verfassen.
Es ist Ihnen nicht erlaubt, auf Beiträge zu antworten.
Es ist Ihnen nicht erlaubt, Anhänge hochzuladen.
Es ist Ihnen nicht erlaubt, Ihre Beiträge zu bearbeiten.

BB-Code ist an.
Smileys sind an.
[IMG] Code ist an.
HTML-Code ist aus.
Trackbacks are an
Pingbacks are an
Refbacks are an


Ähnliche Themen: eMule gibt nach ca.15min den Geist auf


  1. Orbit-Downloader: Gibt es den auch für Linux/Ubuntu?
    Filesharing - 31. March 2011 (2)
  2. Wie kann man bei Rapidshare den Traffic auf 5GB aufladen statt auf 100GB ??
    Filesharing - 9. October 2010 (2)
  3. Nach willkürlichem Löschen diverser Dateien verweigert eMule den Dienst!
    eMule Allgemein - 22. November 2008 (9)
  4. Gibt es den Phoenix Mod noch?
    eMule MODs - Allgemein - 28. December 2006 (10)
  5. Nach Änderung in den Einstellung hat eMule 100% CPU Auslastung
    Xtreme MOD - 16. December 2006 (10)
  6. Internet hängt nach eMule-Betrieb auf Speedport W 501V
    DSL Router - 16. August 2006 (5)
  7. Windows XP geht nach einiger laufzeit automatisch auf den anmelde-screen
    Hard- und Software Allgemein - 17. July 2006 (5)
  8. zugriff auf den incoming-ordner lässt den explorer abstürzen
    eMule für Neulinge - und auch alte Hasen - 26. March 2006 (14)
  9. Bin auf der suche nach guten laufenden emule _?_
    Mülltonne - 17. November 2004 (1)
  10. Gibt es eine FAQ für den LSD MOD
    eMule MODs - Allgemein - 2. May 2003 (6)
  11. Haben Service Packs auswirkungen auf den eMule
    eMule Allgemein - 7. February 2003 (16)
  12. Welche MOD gibt den besten Speed?
    eMule MODs - Allgemein - 11. December 2002 (44)


Alle Zeitangaben in WEZ +1. Es ist jetzt 17:28 Uhr.


Powered by vBulletin® Version 3.8.3 (Deutsch)
Copyright ©2000 - 2017, Jelsoft Enterprises Ltd.
SEO by vBSEO ©2011, Crawlability, Inc.
PAGERANK