[eMule-Web]  

Zurück   [eMule-Web] > eMule > Xtreme MOD

Xtreme MOD Alles zum Xtreme MOD

Antwort
 
LinkBack Themen-Optionen
Alt 30. December 2005, 21:21   #31
Junior Member
 
Registriert seit: 30.12.2003
Beiträge: 60



Ok, danke...
Und wie ist es mit dem Aktualisieren - mit oder ohne Neustart von emule?

@ Xman

Ähm - gehen die Links bitte genauer - ich finde da nix!?

Geändert von Snoopy_69 (30. December 2005 um 21:27 Uhr)
Snoopy_69 ist offline   Mit Zitat antworten
Alt 30. December 2005, 21:24   #32
Board Profi
 
Benutzerbild von seppl12
 
Registriert seit: 22.05.2005
Beiträge: 1.116

Schau doch mal selbst in die eMule Einstellungen!

__________________
Official eMule@Boinc Teams - Seti, Predictor, Climateprediction and Einstein
seppl12 ist offline   Mit Zitat antworten
Alt 31. December 2005, 13:56   #33
Advanced Member
 
Benutzerbild von epoz
 
Registriert seit: 17.12.2005
Ort: Vatikan Stadt
Beiträge: 158

ich hatte das gleiche problem beim wechsel von 0.46c zu xtrem4.8!
erst nachdem ich den pc komplett platt gemacht hatte und die gesicherten temps wieder importierte lief der esel.

du sagst aber nichts zu deiner i-verbindung. wenn du über einen router läufst, würde ich mal ein firmware update versuchen, hat bei mir sehr geholfen; und das problem komplett behoben!

epoz ist offline   Mit Zitat antworten
Alt 31. December 2005, 14:31   #34
Junior Member
 
Registriert seit: 30.12.2003
Beiträge: 60

Hatte ich zwar schon geschrieben, aber es ist DSL 1000.
Natürlich ohen Router - mit ist doch nur Mist...

Mom. rennt er wieder sehr gut!

PS. Wo finde ich die IP-Filter???
Die Links, die ich bekommen hab, bringen mir nichts, da die Dateien alle anders als "ipfilter.dat" heissen (guarding.p2p oder antiLeech.dll)!?!?!?
Snoopy_69 ist offline   Mit Zitat antworten
Alt 31. December 2005, 14:51   #35
The Machine =)
 
Benutzerbild von Pathfinder
 
Registriert seit: 19.08.2003
Beiträge: 4.023


Snoopy_69, schon mal die offizielle eMule FAQ gelesen? Das Kapitel IP-Filter soll recht gut sein...
Pathfinder ist offline   Mit Zitat antworten
Alt 31. December 2005, 15:06   #36
Junior Member
 
Registriert seit: 30.12.2003
Beiträge: 60

Gut - nur weiss ich wie man ihn aktualisiert - hab aber immer noch keine vernünftige URL zum Enitragen...
Snoopy_69 ist offline   Mit Zitat antworten
Alt 31. December 2005, 15:12   #37
The Machine =)
 
Benutzerbild von Pathfinder
 
Registriert seit: 19.08.2003
Beiträge: 4.023


Lesen gehört wohl nicht zu deinen Stärken...
Zitat:
In Einstellungen -> Sicherheit steht die Option Aktualisiere von URL zur Verfügung. Seiten die Filterdateien zur Verfügung stellen sind z.B. Methlabs, Bluetack oder Lussnig's IP Filter. Einfach den Pfad zur IP Sammlung, z.B. http://bluetack.co.uk/config/antip2p.txt eintragen und Laden klicken. Es können auch direkt Pfade zu Archivdateien wie *.zip angegeben werden.
Pathfinder ist offline   Mit Zitat antworten
Alt 31. December 2005, 15:17   #38
Junior Member
 
Registriert seit: 30.12.2003
Beiträge: 60

Sorry - sah für mich nur aus wie ein einfachen DL einer txt-Datei.
Und diese txt-Datei in "
http://bluetack.co.uk/config/antip2p.txt" wird regelmäßig aktualisiert?

Was ich nicht lesen konnte, ob der IP-Filter Auswirkungen auf den DL hat...

Hm - der neue IP-Filter ist viel kleiner - hat also weniger Einträge!
Ist der nun besser oder schlechter?

Geändert von Snoopy_69 (31. December 2005 um 15:23 Uhr)
Snoopy_69 ist offline   Mit Zitat antworten
Alt 31. December 2005, 15:19   #39
Junior Member
 
Benutzerbild von King Kong
 
Registriert seit: 20.11.2005
Beiträge: 40

so mein kommentar:
emule xtreme 4.8 = sch**** kein download
emule xtreme 4.8.1 = läuft seit 1:30 std und hat bei ordentlich vielen dateien und dsl 2k insgesamt 64mb runtergeladen und 96mb geuppt
nun weiss nich ob das optimal ist oder erstmal über nacht einlaufen muss naja....
vlt könnt ihr das ja erklären
King Kong ist offline   Mit Zitat antworten
Alt 31. December 2005, 15:32   #40
Junior Member
 
Registriert seit: 30.12.2003
Beiträge: 60

Hm - hatte den 4.8er heute vormittag neu gestartet - er ist innerhalb 1-2 Min. losgegangen...

Programm-Laufzeit: 5:49 Stunden
Übertragungszeit: 5:48 Stunden (99.9%)
Uploadzeit: 5:48 Stunden (99.9%)
Downloadzeit: 5:47 Stunden (99.4%)
Dauer auf aktuellem Server: 5:48 Stunden (99.7%)
Dauer auf Servern: 5:48 Stunden (99.7%)


Geändert von Snoopy_69 (31. December 2005 um 15:43 Uhr)
Snoopy_69 ist offline   Mit Zitat antworten
Alt 31. December 2005, 15:37   #41
Junior Member
 
Benutzerbild von King Kong
 
Registriert seit: 20.11.2005
Beiträge: 40

das heisst ja wohl nix oder ?


Session
Programm-Laufzeit: 1:49 Stunden
Übertragungszeit: 1:49 Stunden (99.9%)
Uploadzeit: 1:49 Stunden (99.9%)
Downloadzeit: 1:45 Stunden (96.3%)
Dauer auf aktuellem Server: 1:48 Stunden (98.8%)
Dauer auf Servern: 1:49 Stunden (100.0%)
King Kong ist offline   Mit Zitat antworten
Alt 31. December 2005, 15:43   #42
Junior Member
 
Registriert seit: 30.12.2003
Beiträge: 60

So sieht es mom. bei mir aus...




Kannst du mal ein Screenshot von dir machen?
Snoopy_69 ist offline   Mit Zitat antworten
Alt 31. December 2005, 16:26   #43
Junior Member
 
Benutzerbild von King Kong
 
Registriert seit: 20.11.2005
Beiträge: 40

naja das ist bei dir ja nich grad der hammer ausser du lädst so 2 files oder so

bei mir schaut das bei 4600 quellen und 26 files so aus



langsam läuft er sich ein supi ich hoffe das geht so weiter
King Kong ist offline   Mit Zitat antworten
Alt 31. December 2005, 16:51   #44
Junior Member
 
Registriert seit: 30.12.2003
Beiträge: 60

Äh - hallo??? Ich hab DSL 1000 und dafür geht er schon gut!
Vergleiche mal dein "grosses" DSL mit meinem...

Wieviel kb/s. hast du im Schnitt bzw. wie hoch ist dein UL/DL-Verhältnis?

Snoopy_69 ist offline   Mit Zitat antworten
Alt 31. December 2005, 18:09   #45
Junior Member
 
Benutzerbild von King Kong
 
Registriert seit: 20.11.2005
Beiträge: 40

oh sorry ich hab vergessen mach rechts zu scrollen habe nur den teil mit max 16,3 kb s gesehen
na bei dir läuft ja dann wirklich gut

edit: nach deinem letzten post
ok bei dir läuft ja alles PERFEKT
King Kong ist offline   Mit Zitat antworten
Antwort

Lesezeichen

Themen-Optionen

Forumregeln
Es ist Ihnen nicht erlaubt, neue Themen zu verfassen.
Es ist Ihnen nicht erlaubt, auf Beiträge zu antworten.
Es ist Ihnen nicht erlaubt, Anhänge hochzuladen.
Es ist Ihnen nicht erlaubt, Ihre Beiträge zu bearbeiten.

BB-Code ist an.
Smileys sind an.
[IMG] Code ist an.
HTML-Code ist aus.
Trackbacks are an
Pingbacks are an
Refbacks are an


Ähnliche Themen: Seit Mod-Wechsel schlechte DL-Rate


  1. eMule streikt seit Wechsel zu Alice
    DSL Router - 18. October 2009 (1)
  2. Seit vielen jahren offi emule möchte ich nun nen mod...
    Mülltonne - 24. February 2007 (8)
  3. Nach Wechsel auf Xtreme Mod werden deutlich weniger Quellen gefunden
    Xtreme MOD - 11. April 2006 (6)
  4. Seit Xtreme mod kein upload mehr
    Mülltonne - 4. April 2006 (1)
  5. lowid seit wechsel zu arcor
    eMule Allgemein - 27. August 2005 (1)
  6. clients.met wird beim MOD-Wechsel nicht erkannt
    eMule MODs - Allgemein - 14. August 2005 (6)
  7. Sehr schlechte Verbindung
    eMule für Neulinge - und auch alte Hasen - 12. February 2005 (1)
  8. Kaum DL und schwankender UL seit wechsel auf router*SIVKA*
    Sivka-MOD - 13. July 2004 (1)
  9. Geringer Download nach Wechsel auf DSL 1000 (Sivka MOD)
    Sivka-MOD - 27. May 2004 (25)
  10. eMule v0.30c (Mod 1.1) seit Ewigkeiten das Beste???
    Mülltonne - 12. April 2004 (1)
  11. Gute IP - Schlechte IP?
    DSL Router - 3. November 2003 (1)
  12. Schlechte D/L Raten
    eMule Allgemein - 12. December 2002 (1)


Alle Zeitangaben in WEZ +1. Es ist jetzt 02:11 Uhr.


Powered by vBulletin® Version 3.8.3 (Deutsch)
Copyright ©2000 - 2019, Jelsoft Enterprises Ltd.
SEO by vBSEO ©2011, Crawlability, Inc.
PAGERANK