[eMule-Web]  

Zurück   [eMule-Web] > Hardware / Software > Hard- und Software Allgemein

Hard- und Software Allgemein Themen/Fragen zu Hard- und Software wie Hardwareprobleme, OS-bezogene Fragen und andere Software

Antwort
 
LinkBack Themen-Optionen
Alt 12. May 2006, 20:59   #16
Advanced Member
 
Benutzerbild von OldF
 
Registriert seit: 19.04.2006
Ort: Schweiz
Beiträge: 134
Blinzeln: Kühlkörper-Montage bei CPU Intel P4 Sockel 478 fotos die zweite



@sorrow danke...., hier http://img370.imageshack.us/img370/3497/cpu6tf.jpg und hier http://img127.imageshack.us/img127/6605/kuehlk8nx.jpg sorry Leute weiss nicht wie man die bilder richtig linkt, vielleicht macht ja cosmicgirl ja mal eine Anleitung....
OldF ist offline   Mit Zitat antworten
Alt 12. May 2006, 21:12   #17
Board-Marsupilami
 
Benutzerbild von Sorrow
 
Registriert seit: 15.05.2005
Ort: Dschungel von Palumbien
Beiträge: 2.098

...wow...

...nicht schlecht...! sowas sieht man auch nicht alle tage..."fetten respect"...!
...so wie das aussieht, hast du ganz sauber den kern von der cpu getrennt...!

...wobei mich ehrlich gesagt interessieren würde, was für eine art wärmeleitpaste da verwendet wurde...normal ist das jedenfalls nicht...

...fazit: "der is hinne"...
...da kommst du wohl nicht um einen neukauf herum...leider...


greetz Sorrow

__________________
if (ahnung == 0) { read FAQ; use SEARCH; use GOOGLE; } else { use brain; make post; }



Diskutiere nie mit Idioten - sie holen Dich auf ihr Niveau und schlagen Dich dort mit Erfahrung

*** Disk Error /dev/hda: - Wasser im Laufwerk (Bitte abpumpen) ***
Sorrow ist offline   Mit Zitat antworten
Alt 12. May 2006, 21:28   #18
Advanced Member
 
Benutzerbild von hadima
 
Registriert seit: 30.12.2005
Beiträge: 209

Autsch
Das sieht schlimmer aus als ich dachte. Und das Schwartze ist auf jedenfalls keine Kühlerpaste.

hadima ist offline   Mit Zitat antworten
Alt 12. May 2006, 21:32   #19
Advanced Member
 
Benutzerbild von OldF
 
Registriert seit: 19.04.2006
Ort: Schweiz
Beiträge: 134
Idee: Kühlkörper-Montage bei CPU Intel P4 Sockel 478 foto die dritte

@sorrow danke für die Blumen (heul). Denke auch das die CPU hinüber ist, wüsste auch nicht wie ich die Unebenheiten ausgleichen könnte. Leider habe ich noch nicht kapiert dass wenn man Müde ist keine Schraubarbeiten (>20Jahre schrauber) am PC macht, aber eben, wenn man sich für soooo gut hält.......muss man vorige Kohle haben. Die Leitpaste war bereits auf dem Kühlkörper drauf und wurde mit der CPU ausgeliefert, die Anleitung gelesen und da steht drauf dass man keine Garantie hat wenn nicht die originalen Teile verwendet werden. Witz komm heraus: dabei hatte ich schon Artic-Silver zugelegt, aber nein, habe mal auf den Hersteller ghört (das letzte mal!). Zuguterletzt noch ein foto von Gehäuse mit neuen Kühlkörper, ist noch grösser wie auf dem foto.....http://img336.imageshack.us/img336/7020/gehause7ea.gif Danke allen für die Unterstützung und für die mehr als Verdiente kritik. greetz OldF NB: das Loch rechts habe ich mit Blechschere, Seitenschneider und Zange rausoperiert....., und das Netzteil geht nicht mehr rein....
OldF ist offline   Mit Zitat antworten
Alt 12. May 2006, 21:49   #20
Board-Marsupilami
 
Benutzerbild von Sorrow
 
Registriert seit: 15.05.2005
Ort: Dschungel von Palumbien
Beiträge: 2.098

...hui...!

...das foto ist sofort in meine sammlung gewandert...
...rubrik: "seltenes und sonderbares"...

...schade um das schöne teil, aber der lüfter ist definitiv überdimensioniert für so ein
barebone-system (mal so nebenbei, hab den 9500er in meinem midi-tower verbaut, und da wurde es schon verdammt eng)...
...hättest dich vielleicht vorher über die abmaße informieren sollen...

...nun, zumindest machst du diesen fehler garantiert kein zweites mal...

...frohes schaffen dann noch...


greetz Sorrow
__________________
if (ahnung == 0) { read FAQ; use SEARCH; use GOOGLE; } else { use brain; make post; }



Diskutiere nie mit Idioten - sie holen Dich auf ihr Niveau und schlagen Dich dort mit Erfahrung

*** Disk Error /dev/hda: - Wasser im Laufwerk (Bitte abpumpen) ***
Sorrow ist offline   Mit Zitat antworten
Alt 12. May 2006, 21:57   #21
Advanced Member
 
Benutzerbild von hadima
 
Registriert seit: 30.12.2005
Beiträge: 209

@oldf

Ist die schwarze Masse, gummiartig? Wenn ja dann haben sie Silikon oder Dichtungsmittel benützt.
hadima ist offline   Mit Zitat antworten
Alt 12. May 2006, 22:10   #22
Board-Marsupilami
 
Benutzerbild von Sorrow
 
Registriert seit: 15.05.2005
Ort: Dschungel von Palumbien
Beiträge: 2.098
Lachen: Kühlkörper-Montage bei CPU Intel P4 Sockel 478 *lol*

Zitat:
Zitat von hadima
Ist die schwarze Masse, gummiartig? Wenn ja dann haben sie Silikon oder Dichtungsmittel benützt.
*brüll*

...wie geil is das denn...?!

...hadima, würdest du, als hersteller, silikon o.ä. als wärmeleitpad verkaufen...?
...ich denke nicht...!
...aber deine frage muss ich mir merken... *lol*

...hier siehst du übrigens das resultat, wenn andere sachen als "pad" benützt werden...


...mit schallend lachendem gruße sich aus dem thread verabschiedend...

Sorrow
__________________
if (ahnung == 0) { read FAQ; use SEARCH; use GOOGLE; } else { use brain; make post; }



Diskutiere nie mit Idioten - sie holen Dich auf ihr Niveau und schlagen Dich dort mit Erfahrung

*** Disk Error /dev/hda: - Wasser im Laufwerk (Bitte abpumpen) ***
Sorrow ist offline   Mit Zitat antworten
Alt 12. May 2006, 22:28   #23
Board Methusalem
 
Benutzerbild von aalerich
 
Registriert seit: 31.05.2004
Beiträge: 2.800

Tja...

Auf dem Prozessorbild ist ja nicht viel zu erkennen, Liegt das Silizium denn frei? Wenn ja war's das wohl, wenn nein würd' ich mal sowas ausprobieren; das Zeug draufschmieren und den Kühlkörper direkt draufsetzen. Wenn's nix wird kann schlimmstenfalls das Mainboard noch draufgehen, macht inclusive diesem Kleber einen zusätzlichen Maximalschaden von ~50 €.

Mit freundlichen Grüßen
aalerich
__________________
_______________________________________________
Der Router ist schuld!
aalerich ist offline   Mit Zitat antworten
Alt 13. May 2006, 03:46   #24
Advanced Member
 
Benutzerbild von OldF
 
Registriert seit: 19.04.2006
Ort: Schweiz
Beiträge: 134

Zitat:
Zitat von hadima
@oldf

Ist die schwarze Masse, gummiartig? Wenn ja dann haben sie Silikon oder Dichtungsmittel benützt.
OldF
Ja die schwarze Masse ist gummiartig!!

Zitat:
Zitat von aalerich
Tja...

Auf dem Prozessorbild ist ja nicht viel zu erkennen, Liegt das Silizium denn frei? Wenn ja war's das wohl, wenn nein würd' ich mal sowas ausprobieren; das Zeug draufschmieren und den Kühlkörper direkt draufsetzen. Wenn's nix wird kann schlimmstenfalls das Mainboard noch draufgehen, macht inclusive diesem Kleber einen zusätzlichen Maximalschaden von ~50 €.

Mit freundlichen Grüßen
aalerich
@aalerich
Der maximalschaden dürfte wohl eher über 250eruo gehen denn der PC ist ein Barebone und ein Mainboard aufzutreiben dürfte eher schwierig sein......Lege mir künftig definitiv kein Barebone mehr zu, aber fürs Wohnzimmer ist es halt ein schönes Stück (Front Glas und polierte Alu-Blenden) und auch schön klein.
greetz OldF

Geändert von Pathfinder (15. May 2006 um 05:10 Uhr) Grund: Doppelpost
OldF ist offline   Mit Zitat antworten
Alt 13. May 2006, 09:04   #25
Advanced Member
 
Benutzerbild von hadima
 
Registriert seit: 30.12.2005
Beiträge: 209

@Sorrow

Ich weiss, muss selber lachen.

Zitat:
...hadima, würdest du, als hersteller, silikon o.ä. als wärmeleitpad verkaufen...?
Nartülich nicht, wäre ja ganz blöd.

Zitat:
Ja die schwarze Masse ist gummiartig!!
Aber wie du siehst hat Oldf gesagt das es gummigartig ist.

Mir fällt bis jetzt nichts anderes ein als das.
Was ist den sonst noch Gummiartig?
hadima ist offline   Mit Zitat antworten
Alt 13. May 2006, 13:13   #26
Board-Marsupilami
 
Benutzerbild von Sorrow
 
Registriert seit: 15.05.2005
Ort: Dschungel von Palumbien
Beiträge: 2.098
Idee: Kühlkörper-Montage bei CPU Intel P4 Sockel 478 ...ein letzter kommentar...

...bleibt dann wohl nur noch die möglichkeit, dass wärmeleitkleber angewandt wurde...
(...thx to aalerich für den denkanstoss... )

...das zeug findet aber normalerweise nur anwendung bei passivkühlern auf southbridge, gpu oder ram-chips...
...mir völlig suspekt, dass sowas heutzutage bei einer cpu verwendet würde...

...aber egal, die cpu ist aller wahrscheinlichkeit nach schrott...
...daher lohnt eine weitere diskussion eigentlich nicht...


greetz Sorrow
__________________
if (ahnung == 0) { read FAQ; use SEARCH; use GOOGLE; } else { use brain; make post; }



Diskutiere nie mit Idioten - sie holen Dich auf ihr Niveau und schlagen Dich dort mit Erfahrung

*** Disk Error /dev/hda: - Wasser im Laufwerk (Bitte abpumpen) ***
Sorrow ist offline   Mit Zitat antworten
Antwort

Lesezeichen

Themen-Optionen

Forumregeln
Es ist Ihnen nicht erlaubt, neue Themen zu verfassen.
Es ist Ihnen nicht erlaubt, auf Beiträge zu antworten.
Es ist Ihnen nicht erlaubt, Anhänge hochzuladen.
Es ist Ihnen nicht erlaubt, Ihre Beiträge zu bearbeiten.

BB-Code ist an.
Smileys sind an.
[IMG] Code ist an.
HTML-Code ist aus.
Trackbacks are an
Pingbacks are an
Refbacks are an


Ähnliche Themen: Kühlkörper-Montage bei CPU Intel P4 Sockel 478


  1. Hohe CPU-Benutzung bei 6.1
    Xtreme MOD - 9. October 2007 (4)
  2. Bei diversen Mods instabiler Upload und hohe CPU-Last
    eMule MODs - Allgemein - 27. May 2007 (31)
  3. CPU Auslastung 100% bei ratDVD-Encodierung
    Video- und Brenn-Tools - 16. April 2006 (8)
  4. Wo finde ich bei der Morph3.2 Version die Einstellungen CPU
    Mülltonne - 7. June 2004 (4)
  5. Habe fragen zu ICE-MOD Intel 4.1
    Mülltonne - 28. April 2004 (1)
  6. INTEL VS. AMD
    Mülltonne - 29. March 2004 (0)
  7. CPU Last bei 100% durch FIrewall
    eMule MODs - Allgemein - 2. March 2004 (5)
  8. etwas verursacht bei mir 100% CPU-Last
    Allgemeines OffTopic - 6. January 2004 (7)
  9. CPU Auslastung bei Emule ....ein Problem !
    eMule MODs - Allgemein - 27. December 2003 (9)
  10. VSMON.EXE verursacht die extreme CPU-Last bei Emule! Warum?
    eMule Allgemein - 27. April 2003 (8)
  11. emule mit intel C++ compilieren
    eMule MOD - Development - 24. April 2003 (7)
  12. tarod 10.e cpu usage bei 100%!
    eMule MODs - Allgemein - 10. December 2002 (5)


Alle Zeitangaben in WEZ +1. Es ist jetzt 20:03 Uhr.


Powered by vBulletin® Version 3.8.3 (Deutsch)
Copyright ©2000 - 2019, Jelsoft Enterprises Ltd.
SEO by vBSEO ©2011, Crawlability, Inc.
PAGERANK