[eMule-Web]  

Zurück   [eMule-Web] > Board News > Mülltonne

Mülltonne Beiträge, die gegen unsere Regeln verstoßen haben, oder sonstiger Müll landet hier in der Mülltonne...

Antwort
 
LinkBack Themen-Optionen
Alt 3. November 2006, 14:15   #1
Newbie
 
Registriert seit: 03.11.2006
Beiträge: 7
Huh?: Speedport w500v Problem: Speedport w500v



Noin Moin.
Versuche seit einer woche Emule zum laufen zu bringen jedoch 'ohne erfolg'!!!
habe ein speedport W500V mit Router
Kann mir jemand da weiter helfen???
Vielen Dank im vorraus.
TbsMllr ist offline   Mit Zitat antworten
Alt 3. November 2006, 16:14   #2
Stammposter
 
Benutzerbild von L3v3l0rd
 
Registriert seit: 10.09.2003
Beiträge: 635


Problemlösung von L3v3l. Ord

Die Tragik eines jeden Problems ist, das es einer Lösung bedarf.
Tatsächlich gibt es sehr, sehr viele Probleme. Oftmals gibt es eine oder mehrere Lösungen. Oder auch mal gar keine Lösung.
Aber was tun, wenn es eine mögliche Lösung gibt, aber das entsprechende Problem fehlt? Hierzu folgende Theorie:
X sei das gesuchte Problem.
Y sei eMule.nu - Anleitung und FaQ für eMule und eMule MoDs
Dann ist Z = http://www.emule-web.de/board/rules.php
Außerdem noch Q = Checkliste vor dem Posten <-- LESEN !
Die Lösung nenne ich mal L

Daraus folgt: X - Y - Z - Q = L oder auch X = L + Y + Z + Q

QED: Wenn X bekannt ist, und Y,Z,Q auch berücksichtigt sind, steht L nichts mehr im Weg.

Gruß, L3v3l

L3v3l0rd ist offline   Mit Zitat antworten
Alt 3. November 2006, 17:00   #3
Moderator
 
Benutzerbild von Myth88
 
Registriert seit: 12.12.2005
Beiträge: 3.156

Standard: Speedport w500v Speedport w500v Details

l3v3l0rd der große mathematiker... *FG*

myth88

__________________
Bitte die BoardRules beachten!
Vor dem Posten bitte Checkliste vor dem Posten lesen und die Forensuche verwenden!

Myth88 ist offline   Mit Zitat antworten
Alt 3. November 2006, 19:36   #4
Newbie
 
Registriert seit: 03.11.2006
Beiträge: 7
Huh?: Speedport w500v Lösung: Speedport w500v

Danke erstmal Albert Einstein.

Ich gehe wie folgt vor:

1. klicke mit der rechten maustaste auf netzwerumgebung
2. wähle deine netzwerkverbindung aus (drahtlos wenn du ohne kabel, Lan- Verbindung wenn mit kabel), klicke mit der echten maustaste drauf ->eigenschaften
3. jetzt klickst du auf internetprotokoll(tcp/ip)
4. jetzt gehe auf folgene ip adresse verwenden und gebe 192.168.2.2 ein
5. bei subnetzmaske macht windwos den eintrag automatisch wenn de auf die lehre zeile klickst
6. standartgateway ist die ip deines routers, also: 192.168.2.1 ist das richtig
7 so - ok klicken, alles schliessen! jetzt hast du dein betriebssystem soweit für die benutzung eingerichtet
8. gehe nun ein die konfigurationssoftware deines routers - gebe dazu "192.168.2.1" in die adresszeile deines browsers ein (ohne " ")
9. dann ok klicken und pw eingeben
10. klicke nun auf sicherheit -> mac-filterung -> pc`s übernehmen und freigen
11. nun müsste dort dein rechner stehen mit der ip, die du bei punkt 4 eingetragen hast - klicke auf freigeben
So und jetzt kommt das problem hier steht jetzt eine andere IP Am ende die 32 wenn ich doch auf übernehmen gehe kommt Doppelte Addministrator nutzung ode so ähnlich.

Wenn mir hier jemand helfen könnte.

Danke im vorraus.

Tobias

((((12. klicke nun links auf netzwerk, dann auf nat&portregeln, dann auf Port Weiterleitung
13 klicke nun auf "neue regel definieren"
14 gebe bei bezeichnung "Emule TCP" ein und klicke auf aktiv
15. bei gültig für pc suchste seinen pc aus
16. bei tcp gibste 4662 ein - usp lässte leer
17 dann klickste auf speichern
18. gehe nun zum schritt 13 - definierst also noch eine regel
19. gebe hier emule udp ein, wähle wieder dein pc aus und gebe bei usp 4672 ein, dann speichern - FERTIG

ich hoffe ich konnte dir damit weiterhelfen!))))
TbsMllr ist offline   Mit Zitat antworten
Alt 3. November 2006, 23:34   #5
Board-Marsupilami
 
Benutzerbild von Sorrow
 
Registriert seit: 15.05.2005
Ort: Dschungel von Palumbien
Beiträge: 2.098
Blinzeln: Speedport w500v Speedport w500v [gelöst]

...hallo TbsMllr...

...es gibt bei routern zwei arten des portforwardings...
...einmal per statischer ip und einmal per mac-adresse (ratsam, wenn in einem netzwerk die lan-ip´s via DHCP vergeben werden)...

...die von dir angesprochene mac-adressen-filterung ist ein sicherheitsfeature im w-lan-bereich des routers, und somit eher nebensächlich in sachen portforwarding...

...soviel dazu...
...aber trotzdem glückwunsch zu deinem erfolg...


Sorrow
__________________
if (ahnung == 0) { read FAQ; use SEARCH; use GOOGLE; } else { use brain; make post; }



Diskutiere nie mit Idioten - sie holen Dich auf ihr Niveau und schlagen Dich dort mit Erfahrung

*** Disk Error /dev/hda: - Wasser im Laufwerk (Bitte abpumpen) ***
Sorrow ist offline   Mit Zitat antworten
Alt 4. November 2006, 14:37   #6
The Machine =)
 
Benutzerbild von Pathfinder
 
Registriert seit: 19.08.2003
Beiträge: 4.023


Schau mal hier, es gibt bereits bestehende Threads zu diesem Thema:
niedrige ID und Firewall Kad mit Speedport 500V

Dort kannst du auch antworten wenn dir die Beschreibung nicht ausreicht. Bei deinem nächsten Thread beachte bitte die Checkliste vor dem Posten.

--> Tonne
Pathfinder ist offline   Mit Zitat antworten
Antwort

Lesezeichen

Themen-Optionen

Forumregeln
Es ist Ihnen nicht erlaubt, neue Themen zu verfassen.
Es ist Ihnen nicht erlaubt, auf Beiträge zu antworten.
Es ist Ihnen nicht erlaubt, Anhänge hochzuladen.
Es ist Ihnen nicht erlaubt, Ihre Beiträge zu bearbeiten.

BB-Code ist an.
Smileys sind an.
[IMG] Code ist an.
HTML-Code ist aus.
Trackbacks are an
Pingbacks are an
Refbacks are an


Ähnliche Themen: Speedport w500v


  1. Jdownloader speedport W303v
    Filesharing - 22. January 2011 (2)
  2. Portforwarding im Speedport W701V
    DSL Router - 11. December 2008 (27)
  3. Portforwarding bei speedport 500v
    DSL Router - 18. March 2008 (6)
  4. Portforwarding mit Speedport W510V
    DSL Router - 17. February 2008 (1)
  5. Speedport W 501v
    Mülltonne - 13. February 2008 (1)
  6. Verbinungsabruch mit Speedport w 700v
    DSL Router - 30. August 2007 (8)
  7. LowID mit Speedport W701
    DSL Router - 5. April 2007 (1)
  8. Nochmal Speedport w500v
    Mülltonne - 3. November 2006 (1)
  9. Low ID mit Speedport
    Mülltonne - 11. September 2006 (1)
  10. LowID mit Speedport
    Mülltonne - 11. September 2006 (1)
  11. Speedport W 500V passwort?
    DSL Router - 31. March 2006 (2)
  12. Router Speedport 500V
    DSL Router - 25. March 2006 (2)


Alle Zeitangaben in WEZ +1. Es ist jetzt 05:07 Uhr.


Powered by vBulletin® Version 3.8.3 (Deutsch)
Copyright ©2000 - 2021, Jelsoft Enterprises Ltd.
SEO by vBSEO ©2011, Crawlability, Inc.
PAGERANK