[eMule-Web]  

Zurück   [eMule-Web] > eMule > eMule Allgemein

eMule Allgemein Alles zur originalen Version von eMule - Bitte FAQ beachten.

Antwort
 
LinkBack Themen-Optionen
Alt 2. February 2003, 01:18   #1
Newbie
 
Registriert seit: 02.02.2003
Beiträge: 5
Standard: Verbindung verloren Problem: Verbindung verloren



ich habe ein kleines Problem. nach der verbindung mit dem server geht die sofort wieder verloren. die meldung die emule mr dann anzeigt ist diese:Verbindung zu Server ........ verloren. ich habe die emule v0.25b Tarod.16d. habe aber das problem mit verschiedenen versionen.
nirvana151078 ist offline   Mit Zitat antworten
Alt 2. February 2003, 12:49   #2
Newbie
 
Registriert seit: 02.02.2003
Beiträge: 1

Hi Hast du evtl. eine firewall an ???


leecherboy ist offline   Mit Zitat antworten
Alt 2. February 2003, 13:08   #3
Newbie
 
Registriert seit: 02.02.2003
Beiträge: 5
Standard: Verbindung verloren Verbindung verloren Details

die einzige firewall währe die von winxp aber die ist ausgeschaltet

nirvana151078 ist offline   Mit Zitat antworten
Alt 2. February 2003, 13:19   #4
Unregistrierter Gast
 
Registriert seit: 29.11.2002
Beiträge: 3.624
Standard: Verbindung verloren Lösung: Verbindung verloren

hast vielleicht ne low-id???

das war früher mein problem, das ich immer die serververbindung verloren hab
Anonymous ist offline   Mit Zitat antworten
Alt 2. February 2003, 13:22   #5
Newbie
 
Registriert seit: 02.02.2003
Beiträge: 5
Standard: Verbindung verloren Verbindung verloren [gelöst]

nein. unter serverinfo zeigt er mir keine fehlermeldung an. es gibt keine fehlermeldung in dem sinne. er zeigt bei LOG verbindung zu server............ verloren.
nirvana151078 ist offline   Mit Zitat antworten
Alt 2. February 2003, 13:27   #6
Unregistrierter Gast
 
Registriert seit: 29.11.2002
Beiträge: 3.624

in meinen signaturbild da unten, das zeichen vor "läuft wie sau", das hat ja im emule ganz unten rechts, und wenn du dich zum server verbunden hast, sind die beiden grünen pfeile bei dir auch grün oder eher orange????
Anonymous ist offline   Mit Zitat antworten
Alt 2. February 2003, 13:38   #7
Newbie
 
Registriert seit: 02.02.2003
Beiträge: 5

grün. aber 2sekunden später verliert er die verbindung. gerade hat er es geschaft an einen server sich zuverbiden. dann hat er aber keine einzige quelle gehabt.
nirvana151078 ist offline   Mit Zitat antworten
Alt 2. February 2003, 13:42   #8
Unregistrierter Gast
 
Registriert seit: 29.11.2002
Beiträge: 3.624

komisch..... dann weiß ich leider auch nicht was es ist
Anonymous ist offline   Mit Zitat antworten
Alt 2. February 2003, 14:49   #9
NaP
Board-Äffchen !
 
Benutzerbild von NaP
 
Registriert seit: 18.01.2003
Beiträge: 1.563

hastes schonma versucht, andere ports zu nehmen?
NaP ist offline   Mit Zitat antworten
Alt 2. February 2003, 17:34   #10
Newbie
 
Registriert seit: 02.02.2003
Beiträge: 5

habe das problem jetzt endlich gelöst. musste emule komplet deinstalieren, dann wieder neu drauf. und jetzt funtzt es wieder. aber trotzdem danke an alle.
nirvana151078 ist offline   Mit Zitat antworten
Antwort

Lesezeichen

Themen-Optionen

Forumregeln
Es ist Ihnen nicht erlaubt, neue Themen zu verfassen.
Es ist Ihnen nicht erlaubt, auf Beiträge zu antworten.
Es ist Ihnen nicht erlaubt, Anhänge hochzuladen.
Es ist Ihnen nicht erlaubt, Ihre Beiträge zu bearbeiten.

BB-Code ist an.
Smileys sind an.
[IMG] Code ist an.
HTML-Code ist aus.
Trackbacks are an
Pingbacks are an
Refbacks are an


Ähnliche Themen: Verbindung verloren


  1. Verbindung zum Router geht verloren bei Energiesparbetrieb
    DSL Router - 2. December 2006 (3)
  2. Emule 0.46c Verbindung zu Server geht verloren
    eMule für Neulinge - und auch alte Hasen - 24. October 2005 (5)
  3. Verbindungsprobleme nach "Verbindung zu Server verloren"
    eMule Allgemein - 1. May 2005 (7)
  4. alle 20-40 minuten razoback2 oder andere server verbindung verloren trotz highID
    eMule Allgemein - 3. March 2005 (8)
  5. immer wieder verbindung zu server verloren - pastagua xxlight v2
    eMule MODs - Allgemein - 28. February 2005 (1)
  6. Verbindung verloren
    Mülltonne - 26. February 2005 (1)
  7. Verbindung zum Server geht alle 15-20 min. verloren
    DSL Router - 17. November 2004 (28)
  8. Verbindung geht verloren (OverNet 0.52)
    eDonkey - Overnet - Kdrive - 12. November 2004 (0)
  9. Verbindung geht ständig verloren!?
    Mülltonne - 18. October 2004 (8)
  10. Verbindung geht andauernd verloren!
    eMule MODs - Allgemein - 9. December 2003 (3)
  11. Serververbindung verloren -ätz!
    Mülltonne - 17. April 2003 (0)
  12. Emule 27c - Verbindung verloren - aber Internet steht
    eMule Allgemein - 9. April 2003 (5)


Alle Zeitangaben in WEZ +1. Es ist jetzt 16:00 Uhr.


Powered by vBulletin® Version 3.8.3 (Deutsch)
Copyright ©2000 - 2017, Jelsoft Enterprises Ltd.
SEO by vBSEO ©2011, Crawlability, Inc.
PAGERANK