[eMule-Web]  

Zurück   [eMule-Web] > eMule > eMule MODs - Allgemein

eMule MODs - Allgemein Alles zu den eMule-MODs, die unsere Anforderungen für 'saubere' MODs erfüllen.

Antwort
 
LinkBack Themen-Optionen
Alt 28. February 2005, 03:15   #1
Newbie
 
Registriert seit: 28.02.2005
Beiträge: 5
Huh?: immer wieder verbindung zu server verloren - pastagua xxlight v2 Problem: immer wieder verbindung zu server verloren - pastagua xxlight v2



hallo mädels und jungs

tut mir leid dass ich hier en neues thema aufmache, aber ich hab einfach nix darüber gefunden und hoffe jetzt mal ne antwort zu bekommen.

ich hab emule v0.45b pastagua Xxlight v2. meine erste frage (bin zwar mit emule schon lang dabei aber erst seit kurzem mit mod)

1.ist dieser mod irgendwie verboten???
2.welche funktionen darf ich nícht benutzen um nicht ständig von den servern zu fliegen???
3.könnte das auch andere ursachen haben

wär echt dankbar für ne antwort. wenn nötig bekommt ihr auch noch meine config

danke mck
mck86 ist offline   Mit Zitat antworten
Alt 28. February 2005, 06:48   #2
MODder
 
Benutzerbild von Stulle
 
Registriert seit: 08.04.2004
Beiträge: 7.035


Der Mod ist in seiner von Miles programmierten Form sauber und völlig zugelassen. Hast du Probleme mit den Servern muß es andere Probleme handeln. Gib halt mal Paar mehr Daten, damit das nicht in wildes Spekulieren ausartet.

MFG Stulle

__________________
Here comes the Kaiser Von Shizer! Oufweidersehen. with Hanzel und Gretyl

Ja, ich bin Misanthrop!
Stulle ist offline   Mit Zitat antworten
Antwort

Lesezeichen

Themen-Optionen

Forumregeln
Es ist Ihnen nicht erlaubt, neue Themen zu verfassen.
Es ist Ihnen nicht erlaubt, auf Beiträge zu antworten.
Es ist Ihnen nicht erlaubt, Anhänge hochzuladen.
Es ist Ihnen nicht erlaubt, Ihre Beiträge zu bearbeiten.

BB-Code ist an.
Smileys sind an.
[IMG] Code ist an.
HTML-Code ist aus.
Trackbacks are an
Pingbacks are an
Refbacks are an


Ähnliche Themen: immer wieder verbindung zu server verloren - pastagua xxlight v2


  1. Emule 0.46c Verbindung zu Server geht verloren
    eMule für Neulinge - und auch alte Hasen - 24. October 2005 (5)
  2. eMule 0.45b Pastagua XxLight V2 [26.02.2005]
    eMule MODs - Allgemein - 22. June 2005 (20)
  3. Verbindungsprobleme nach "Verbindung zu Server verloren"
    eMule Allgemein - 1. May 2005 (7)
  4. alle 20-40 minuten razoback2 oder andere server verbindung verloren trotz highID
    eMule Allgemein - 3. March 2005 (8)
  5. Verbindung verloren
    Mülltonne - 26. February 2005 (1)
  6. Verbindung zum Server geht alle 15-20 min. verloren
    DSL Router - 17. November 2004 (28)
  7. Verbindung geht verloren (OverNet 0.52)
    eDonkey - Overnet - Kdrive - 12. November 2004 (0)
  8. Verbindung geht ständig verloren!?
    Mülltonne - 18. October 2004 (8)
  9. server verbindung wird nach ca 30 minuten wieder getrent
    Mülltonne - 12. September 2004 (4)
  10. Verliere immer wieder Verbindung zum Server
    eMule für Neulinge - und auch alte Hasen - 1. March 2004 (1)
  11. Verbindung verloren
    eMule Allgemein - 2. February 2003 (9)


Alle Zeitangaben in WEZ +1. Es ist jetzt 18:47 Uhr.


Powered by vBulletin® Version 3.8.3 (Deutsch)
Copyright ©2000 - 2017, Jelsoft Enterprises Ltd.
SEO by vBSEO ©2011, Crawlability, Inc.
PAGERANK