[eMule-Web]  

Zurück   [eMule-Web] > Board News > Mülltonne

Mülltonne Beiträge, die gegen unsere Regeln verstoßen haben, oder sonstiger Müll landet hier in der Mülltonne...

Antwort
 
LinkBack Themen-Optionen
Alt 26. February 2005, 12:37   #1
Newbie
 
Registriert seit: 07.01.2005
Beiträge: 10
Huh?: Verbindung verloren Problem: Verbindung verloren



Hallo,
ich habe seit kurzem ein Problem, dass dauernd die Verbindung zu Razorback unterbrochen wird. Warum ist das denn so und woran kann das liegen?
gain33 ist offline   Mit Zitat antworten
Alt 26. February 2005, 12:55   #2
The Machine =)
 
Benutzerbild von Pathfinder
 
Registriert seit: 19.08.2003
Beiträge: 4.023


Bitte beachte die Checkliste vor dem Posten!

kann nicht mehr zu Razorback 2 verbinden mit Sivka v13b2d-Alpha

--> Tonne

Pathfinder ist offline   Mit Zitat antworten
Antwort

Lesezeichen

Themen-Optionen

Forumregeln
Es ist Ihnen nicht erlaubt, neue Themen zu verfassen.
Es ist Ihnen nicht erlaubt, auf Beiträge zu antworten.
Es ist Ihnen nicht erlaubt, Anhänge hochzuladen.
Es ist Ihnen nicht erlaubt, Ihre Beiträge zu bearbeiten.

BB-Code ist an.
Smileys sind an.
[IMG] Code ist an.
HTML-Code ist aus.
Trackbacks are an
Pingbacks are an
Refbacks are an


Ähnliche Themen: Verbindung verloren


  1. Verbindung zum Router geht verloren bei Energiesparbetrieb
    DSL Router - 2. December 2006 (3)
  2. Emule 0.46c Verbindung zu Server geht verloren
    eMule für Neulinge - und auch alte Hasen - 24. October 2005 (5)
  3. Verbindungsprobleme nach "Verbindung zu Server verloren"
    eMule Allgemein - 1. May 2005 (7)
  4. alle 20-40 minuten razoback2 oder andere server verbindung verloren trotz highID
    eMule Allgemein - 3. March 2005 (8)
  5. immer wieder verbindung zu server verloren - pastagua xxlight v2
    eMule MODs - Allgemein - 28. February 2005 (1)
  6. Verbindung zum Server geht alle 15-20 min. verloren
    DSL Router - 17. November 2004 (28)
  7. Verbindung geht verloren (OverNet 0.52)
    eDonkey - Overnet - Kdrive - 12. November 2004 (0)
  8. Verbindung geht ständig verloren!?
    Mülltonne - 18. October 2004 (8)
  9. Verbindung geht andauernd verloren!
    eMule MODs - Allgemein - 9. December 2003 (3)
  10. Serververbindung verloren -ätz!
    Mülltonne - 17. April 2003 (0)
  11. Emule 27c - Verbindung verloren - aber Internet steht
    eMule Allgemein - 9. April 2003 (5)
  12. Verbindung verloren
    eMule Allgemein - 2. February 2003 (9)


Alle Zeitangaben in WEZ +1. Es ist jetzt 13:15 Uhr.


Powered by vBulletin® Version 3.8.3 (Deutsch)
Copyright ©2000 - 2017, Jelsoft Enterprises Ltd.
SEO by vBSEO ©2011, Crawlability, Inc.
PAGERANK