[eMule-Web]  

Zurück   [eMule-Web] > Hardware / Software > DSL Router

DSL Router Alles zum Thema Router, sowohl Software als auch Hardware-Lösungen

Antwort
 
LinkBack Themen-Optionen
Alt 18. March 2007, 16:49   #1
Newbie
 
Registriert seit: 18.03.2007
Beiträge: 1
Standard: Kein Up- oder Download trotz Verbindung zu einem Server Problem: Kein Up- oder Download trotz Verbindung zu einem Server



Hallo!

Habe ein Problem, das oft angesprochen wird – bloß keine der Lösungsvorschläge funktionieren bei mir! Diesen Eintrag habe ich schon unter "low ID" gepostet - aber eigentlich gehört er da wohl nicht hin, deswegen versuche ich es unter einem neuen Thema:

Ich kann über eMule schlicht keine Dateien downloaden, es findet auch kein Upload statt. Im Bereich „Transfer“ tauchen nicht einmal Infos über die von mir zum Download ausgewählten Dateien auf. (Komplett entdeckt: Nie (<0)). Egal bei welchen Dateien. Nun bin ich kein Neuling, mit meiner alten Hardware Fritz!Box SL und einem LAN Kabel hatte ich nie Probleme (aber selbst das geht heute nicht mehr).
Aktuell verwende ich aber: FRITZ!Box Fon WLAN 7141 (UI), Firmware-Version 40.04.30, 1&1 3DSL mit einer Flatrate. War aber schon früher Kunde bei denen, und da hat es prima mit der alten Fritz!Box SL geklappt. Inzwischen benutze ich ein Notebook, aber das kann ja nicht Teil des Problems sein. Ports sind freigegeben bei der WLAN Box – ich kann lediglich keine beliebigen auswählen, eMule TCP und UCP sind fest auf die Standartwerte 4662 / 4672 eingestellt und können nicht verändert werden. Eine Verbindung zu einem Server lässt sich aufbauen, aber wie gesagt, es finden weder Up- noch Download statt.
eMule listet unter Netzwerk Informationen folgendes auf:

Clientport
TCP: 4662
UDP: 4672

*****

eD2K Netzwerk
Status: Verbunden
Benutzer: 1,902,088
Dateien: 278,210,844
IPort: *****
ID: *****
Hohe ID

eD2K Server
Name: DonkeyServer No1
Beschreibung: First-Load.de / dual opteron 16gb / germany
IPort: 66.199.250.170:8911
Version: 17.12 (lugdunum)
Benutzer: 1,172,612
Dateien: 157,130,139
Niedrige ID: 187,618
Ping: 141 ms

eD2K Server Features
Soft- / Hard- Dateilimits: 5,000/5,000

Kad Netzwerk
Status: Verbindung wird hergestellt

Web-Interface
Status: Ausgeschaltet

Wenn ich unter den Einstellungen --> Verbindung die Ports teste, erscheint folgendes Resultat:

Starte TCP-Verbindungstest...
TCP-Test fehlgeschlagen! Der UDP-Test wird übersprungen

Meine Konfiguration:
Windows XP SP 2
eMule v0.46c

Ach ja, ich benutze Zone Alarm Firewall – aber egal ob mit oder ohne, da ändert sich nichts. Hatte Zone Alarm auch schon früher installiert, als alles noch prima funktionierte. Wie geagt, lese mich seit einer Woch schon kreuz und quer durch alle Foren – leider ohne Erfolg!!
Wäre total dankbar, wenn jemand ne Idee hätte…
tucholsky3 ist offline   Mit Zitat antworten
Antwort

Lesezeichen

Themen-Optionen

Forumregeln
Es ist Ihnen nicht erlaubt, neue Themen zu verfassen.
Es ist Ihnen nicht erlaubt, auf Beiträge zu antworten.
Es ist Ihnen nicht erlaubt, Anhänge hochzuladen.
Es ist Ihnen nicht erlaubt, Ihre Beiträge zu bearbeiten.

BB-Code ist an.
Smileys sind an.
[IMG] Code ist an.
HTML-Code ist aus.
Trackbacks are an
Pingbacks are an
Refbacks are an


Ähnliche Themen: Kein Up- oder Download trotz Verbindung zu einem Server


  1. Emule hat sich trotz ausgeschaltetem ed2k netz zu einem Server verbunden
    eMule Allgemein - 17. April 2008 (3)
  2. Trotz "High-ID" kaum Upload/kein Download
    eMule Allgemein - 12. March 2008 (11)
  3. Keine Kad-Verbindung ohne Server-Verbindung unter Vista
    eMule Allgemein - 4. January 2008 (8)
  4. Welche Server sind offizielle Server (sichere Server) beim Download ?
    eMule Allgemein - 6. March 2006 (80)
  5. Keine verbindung zum ed2k-netz trotz kad verbindung und pos. tcp-udp-test!
    Mülltonne - 13. April 2005 (0)
  6. alle 20-40 minuten razoback2 oder andere server verbindung verloren trotz highID
    eMule Allgemein - 3. March 2005 (8)
  7. Keine Verbindung - Server werden als tot oder voll angezeigt
    eMule für Neulinge - und auch alte Hasen - 28. June 2004 (20)
  8. dauer der verbindung zu einem server
    eMule Allgemein - 1. June 2004 (1)
  9. kein oder kein konstanter upload möglich (sivka, lamerz)
    Sivka-MOD - 30. May 2004 (2)
  10. eMule trotz sehr guter Verbindung kein Download
    eMule MODs - Allgemein - 8. April 2004 (2)
  11. Schwankender Upload / Kein Download trotz HighID!
    DSL Router - 2. December 2003 (2)
  12. Ohne Server-Verbindung höhere Download ?!?!?!?!?!?
    eMule Allgemein - 13. May 2003 (12)


Alle Zeitangaben in WEZ +1. Es ist jetzt 02:00 Uhr.


Powered by vBulletin® Version 3.8.3 (Deutsch)
Copyright ©2000 - 2018, Jelsoft Enterprises Ltd.
SEO by vBSEO ©2011, Crawlability, Inc.
PAGERANK