[eMule-Web]  

Zurück   [eMule-Web] > Board News > Mülltonne

Mülltonne Beiträge, die gegen unsere Regeln verstoßen haben, oder sonstiger Müll landet hier in der Mülltonne...

Antwort
 
LinkBack Themen-Optionen
Alt 1. May 2007, 12:19   #1
Newbie
 
Registriert seit: 29.04.2007
Beiträge: 4
Standard: Getrennt aus: Kaum Download trotz HighID Problem: Getrennt aus: Kaum Download trotz HighID



Leut ich hätte mal da eine frage ich habe Arcor 6000 wlan modem 100 ich habe imma eine LOW ID könntet ihr mal sagen was ich da einstellen musst das ich eine HOHE ID bekommen kann ich habe ein paar bilder gemacht ich hoffe ihr kommt zu recht

ImageShack - Hosting :: unbenanntgm5.jpg
http://img234.imageshack.us/my.php?i...enannt1id6.jpg

hier steht irgendetwas von port ich weiß gar nicht wie ich das machenn soll hier ist das bild
http://img234.imageshack.us/img234/4...nannt55rg3.jpg

DANKE IM VORRAUS

Geändert von goeki (1. May 2007 um 18:32 Uhr)
goeki ist offline   Mit Zitat antworten
Alt 1. May 2007, 12:31   #2
Board-Marsupilami
 
Benutzerbild von Sorrow
 
Registriert seit: 15.05.2005
Ort: Dschungel von Palumbien
Beiträge: 2.098

...@goeki...

...crossposting ist hier unerwünscht...!



Sorrow

__________________
if (ahnung == 0) { read FAQ; use SEARCH; use GOOGLE; } else { use brain; make post; }



Diskutiere nie mit Idioten - sie holen Dich auf ihr Niveau und schlagen Dich dort mit Erfahrung

*** Disk Error /dev/hda: - Wasser im Laufwerk (Bitte abpumpen) ***
Sorrow ist offline   Mit Zitat antworten
Antwort

Lesezeichen

Themen-Optionen

Forumregeln
Es ist Ihnen nicht erlaubt, neue Themen zu verfassen.
Es ist Ihnen nicht erlaubt, auf Beiträge zu antworten.
Es ist Ihnen nicht erlaubt, Anhänge hochzuladen.
Es ist Ihnen nicht erlaubt, Ihre Beiträge zu bearbeiten.

BB-Code ist an.
Smileys sind an.
[IMG] Code ist an.
HTML-Code ist aus.
Trackbacks are an
Pingbacks are an
Refbacks are an


Ähnliche Themen: Getrennt aus: Kaum Download trotz HighID


  1. Trotz "High-ID" kaum Upload/kein Download
    eMule Allgemein - 11. March 2008 (11)
  2. Kaum Download mit 0.48a trotz HighID (Router Speedport w 700v)
    eMule Allgemein - 14. September 2007 (13)
  3. getrennt aus: Low-ID mit motorola SBG 900 E trotz portforwarding, öffentl. IP und deakt. firewall !
    Mülltonne - 29. August 2007 (14)
  4. getrennt aus: Kaum Download mit 0.48a trotz HighID (Router Speedport w 700v)
    Mülltonne - 13. August 2007 (1)
  5. Kaum Download trotz HighID (DSL 6000, eMule 0.47c)
    eMule Allgemein - 1. May 2007 (16)
  6. Getrennt aus: Italien: Download ist legal
    Mülltonne - 25. January 2007 (3)
  7. Getrennt aus: Upload schwankt sehr - kaum Download
    Mülltonne - 5. December 2006 (1)
  8. Getrennt aus: Plötzlich LowID, trotz richtiger EInstellungen
    Mülltonne - 21. October 2006 (2)
  9. Getrennt aus: Plötzlich LowID, trotz richtiger EInstellungen
    Mülltonne - 20. October 2006 (2)
  10. Getrennt aus: Plötzlich LowID, trotz richtiger EInstellungen
    Mülltonne - 20. October 2006 (1)
  11. Kaum Download mit Scarangel, Sinus 154 trotz HighID
    Xtreme MOD - 29. September 2006 (18)
  12. Schwankender Upload / Kein Download trotz HighID!
    DSL Router - 2. December 2003 (2)


Alle Zeitangaben in WEZ +1. Es ist jetzt 21:43 Uhr.


Powered by vBulletin® Version 3.8.3 (Deutsch)
Copyright ©2000 - 2019, Jelsoft Enterprises Ltd.
SEO by vBSEO ©2011, Crawlability, Inc.
PAGERANK