[eMule-Web]  

Zurück   [eMule-Web] > Board News > Mülltonne

Mülltonne Beiträge, die gegen unsere Regeln verstoßen haben, oder sonstiger Müll landet hier in der Mülltonne...

Antwort
 
LinkBack Themen-Optionen
Alt 21. October 2006, 11:35   #1
Newbie
 
Registriert seit: 20.10.2006
Beiträge: 3
Standard: Getrennt aus: Plötzlich LowID, trotz richtiger EInstellungen Problem: Getrennt aus: Plötzlich LowID, trotz richtiger EInstellungen



hallo!!!

also als ich eine feste ip eingestellt habe ist der rechner mit dem internet gar nicht mehr klar gekommen. der router weißt eine ip über 100 zu und ich nehme immer 2oder 3 oder so. muß ich den router dann noch mal reseten oder was muß ich beim router noch einstellen. ich habe nämlich nur die ports 4662 und 4672 freigegeben und konnte nicht einstellen das eine bestimmte ip dies benutzen soll..

danke
mastrich ist offline   Mit Zitat antworten
Alt 21. October 2006, 12:20   #2
Advanced Member
 
Registriert seit: 06.07.2006
Ort: Gleich nebenan
Beiträge: 123


@mastrich - Guckst Du hier - da suchst Du nach deinem Modell und stellst dann DHCP aus.
Die IP-Adresse vom Rechner muß im Router bei den Portfreigaben die selbe sein egal welche aber übereinstimmen muß es.
Und lies doch mal diesen Thread von anfang an!!
Zitat:
Zitat von Sorrow
...wenn du die ports zur ip x.x.x.100 forwardest und dein rechner die ip x.x.x.101 hat kanns ja auch nicht funktionieren...

Gruß Pistenbully

__________________
Pistenbully ist offline   Mit Zitat antworten
Alt 21. October 2006, 13:00   #3
Board-Marsupilami
 
Benutzerbild von Sorrow
 
Registriert seit: 15.05.2005
Ort: Dschungel von Palumbien
Beiträge: 2.097
Standard: Getrennt aus: Plötzlich LowID, trotz richtiger EInstellungen Getrennt aus: Plötzlich LowID, trotz richtiger EInstellungen Details

...@mastrich...

...nachdem bereits deine ersten beiden posts, die du diesem thread angehängt hast, in der mülltonne verschwanden, versteh ich irgendwie nicht warum du hier schon wieder schreibst...

...bist du so resistent oder checkst du es einfach nicht...?!

...DU NUTZT EIN ANDERES ROUTERMODELL...!
...NUTZE DIE BOARDSUCHE UM INFORMATIONEN ZU DEINEM ROUTER ZU FINDEN...!


...sollten in diesen threads keine dir nützlichen informationen sein, dann poste dort (und nicht mehr hier, plz!)...!


Sorrow

__________________
if (ahnung == 0) { read FAQ; use SEARCH; use GOOGLE; } else { use brain; make post; }



Diskutiere nie mit Idioten - sie holen Dich auf ihr Niveau und schlagen Dich dort mit Erfahrung

*** Disk Error /dev/hda: - Wasser im Laufwerk (Bitte abpumpen) ***
Sorrow ist offline   Mit Zitat antworten
Antwort

Lesezeichen

Themen-Optionen

Forumregeln
Es ist Ihnen nicht erlaubt, neue Themen zu verfassen.
Es ist Ihnen nicht erlaubt, auf Beiträge zu antworten.
Es ist Ihnen nicht erlaubt, Anhänge hochzuladen.
Es ist Ihnen nicht erlaubt, Ihre Beiträge zu bearbeiten.

BB-Code ist an.
Smileys sind an.
[IMG] Code ist an.
HTML-Code ist aus.
Trackbacks are an
Pingbacks are an
Refbacks are an


Ähnliche Themen: Getrennt aus: Plötzlich LowID, trotz richtiger EInstellungen


  1. Trotz Rapidshare Premium Account kommt bei JDownloader plötzlich wieder diese 5 Minuten Ladezeit
    Filesharing - 18. June 2010 (2)
  2. getrennt aus: Low-ID mit motorola SBG 900 E trotz portforwarding, öffentl. IP und deakt. firewall !
    Mülltonne - 29. August 2007 (14)
  3. getrennt aus: Kaum Download mit 0.48a trotz HighID (Router Speedport w 700v)
    Mülltonne - 13. August 2007 (1)
  4. Getrennt aus: Kaum Download trotz HighID
    Mülltonne - 1. May 2007 (1)
  5. Getrennt aus: LowID mit Router Fritz!box
    Mülltonne - 31. January 2007 (3)
  6. Getrennt aus: Plötzlich LowID, trotz richtiger EInstellungen
    Mülltonne - 20. October 2006 (2)
  7. Getrennt aus: Plötzlich LowID, trotz richtiger EInstellungen
    Mülltonne - 20. October 2006 (1)
  8. Plötzlich LowID, trotz richtiger EInstellungen
    DSL Router - 20. October 2006 (6)
  9. LowID trotz "richtiger" einstellungen
    Mülltonne - 16. August 2006 (1)
  10. Niedrige ID trotz "richtiger" Einstellungen?
    eMule Allgemein - 5. March 2006 (14)
  11. Plötzlich LowID
    Mülltonne - 16. March 2005 (1)
  12. t-dsl plötzlich nur lowid??
    eMule MODs - Allgemein - 17. January 2003 (4)


Alle Zeitangaben in WEZ +1. Es ist jetzt 23:36 Uhr.


Powered by vBulletin® Version 3.8.3 (Deutsch)
Copyright ©2000 - 2017, Jelsoft Enterprises Ltd.
SEO by vBSEO ©2011, Crawlability, Inc.
PAGERANK