[eMule-Web]  

Zurück   [eMule-Web] > Board News > Mülltonne

Mülltonne Beiträge, die gegen unsere Regeln verstoßen haben, oder sonstiger Müll landet hier in der Mülltonne...

Antwort
 
LinkBack Themen-Optionen
Alt 5. July 2007, 13:51   #1
Newbie
 
Registriert seit: 05.07.2007
Beiträge: 3
Standard: Philippinen und Ports Problem: Philippinen und Ports



Hallo ich bin neu hier und habe folgendes problem,

ich lebe auf den phillipinen und möchte mal wieder deutsche filme, serien usw. sehen daher habe ich mich für emule entschieden!

Jetzt sagt bitte nicht das geht doch mit RTL ist aber nicht so da meine IP mit 203. beginnt sehen die das ich im ausland bin und das ist wohl nicht erlaubt!

Ich hänge mit meinem rechner hier im sogenannten Free WLan und kann nichts mit den Ports machen, das sieht wie folgt aus:

Windows-IP-Konfiguration

Hostname. . . . . . . . . . . . . : nb2
Primäres DNS-Suffix . . . . . . . :
Knotentyp . . . . . . . . . . . . : Unbekannt
IP-Routing aktiviert. . . . . . . : Nein
WINS-Proxy aktiviert. . . . . . . : Nein
DNS-Suffixsuchliste . . . . . . . : meridiantelekoms.com


Ethernetadapter LAN-Verbindung 3:

Medienstatus. . . . . . . . . . . : Es besteht keine Verbindung
Beschreibung. . . . . . . . . . . : Broadcom NetXtreme Gigabit Ethernet
Physikalische Adresse . . . . . . : 00-12-79-C3-46-AB


Ethernetadapter Drahtlose Netzwerkverbindung:

Verbindungsspezifisches DNS-Suffix: meridiantelekoms.com
Beschreibung. . . . . . . . . . . : Intel(R) PRO/Wireless 2200BG Network
Connection
Physikalische Adresse . . . . . . : 00-12-F0-2B-D9-38
DHCP aktiviert. . . . . . . . . . : Ja
Autokonfiguration aktiviert . . . : Ja
IP-Adresse. . . . . . . . . . . . : 10.10.10.101
Subnetzmaske. . . . . . . . . . . : 255.255.255.0
Standardgateway . . . . . . . . . : 10.10.10.254
DHCP-Server . . . . . . . . . . . : 10.10.10.254
DNS-Server. . . . . . . . . . . . : *****
*****
*****
Lease erhalten. . . . . . . . . . : Donnerstag, 5. Juli 2007 16:41:30
Lease läuft ab. . . . . . . . . . : Freitag, 6. Juli 2007 16:41:30


C:\Dokumente und Einstellungen\Markus>ping 10.10.10.254

Ping wird ausgeführt für 10.10.10.254 mit 32 Bytes Daten:

Antwort von 10.10.10.254: Bytes=32 Zeit=2ms TTL=64
Antwort von 10.10.10.254: Bytes=32 Zeit=1ms TTL=64
Antwort von 10.10.10.254: Bytes=32 Zeit=2ms TTL=64
Antwort von 10.10.10.254: Bytes=32 Zeit=2ms TTL=64


Ping-Statistik für 10.10.10.254:
Pakete: Gesendet = 4, Empfangen = 4, Verloren = 0 (0% Verlust),
Ca. Zeitangaben in Millisek.:
Minimum = 1ms, Maximum = 2ms, Mittelwert = 1ms


und emule meldet nach dem Portztest folgendes:

Testing IP: *****

Starte TCP-Verbindungstest...
TCP-Test fehlgeschlagen! Der UDP-Test wird übersprungen.



Verbindungstest beendet.


Resultate im Detail:
  • Der TCP-Test ist fehlgeschlagen.
    Es war nicht möglich, eine TCP-Verbindung zu deinem eMule aufzubauen.
    Andere User können sich nur mit Hilfe der Server zu dir verbinden, was in einer niedrigen ID für dich resultiert. Auch wenn eMule trotzdem funktioniert wird dir mehrere Nachteile bringen, daher empfehlen wir dringend dieses Problem möglichst zu beheben.
Habt Ihr eine Idee was ich da machen kann?

Besten Dank vorab
Mark5564

Geändert von mav744 (5. July 2007 um 18:35 Uhr) Grund: ip´s unkenntlich gemacht
mark5564 ist offline   Mit Zitat antworten
Antwort

Lesezeichen

Themen-Optionen

Forumregeln
Es ist Ihnen nicht erlaubt, neue Themen zu verfassen.
Es ist Ihnen nicht erlaubt, auf Beiträge zu antworten.
Es ist Ihnen nicht erlaubt, Anhänge hochzuladen.
Es ist Ihnen nicht erlaubt, Ihre Beiträge zu bearbeiten.

BB-Code ist an.
Smileys sind an.
[IMG] Code ist an.
HTML-Code ist aus.
Trackbacks are an
Pingbacks are an
Refbacks are an


Ähnliche Themen: Philippinen und Ports


  1. Frage zu Ports ändern und die Funktion ServerUDPPort, habe eine Stateful Firewall muss alle Server Ports einzell öffnen? Warum?
    eMule Allgemein - 1. February 2010 (1)
  2. T-Sinus 1054 DSL: Ports und ID
    DSL Router - 14. March 2009 (3)
  3. Ports und ihr Eigenleben ...
    Xtreme MOD - 2. October 2008 (10)
  4. Emule läuft nicht richtig Ports und Server
    eMule Allgemein - 28. May 2007 (1)
  5. sorry aber--->netgear wgr614 v6 und ports
    Mülltonne - 11. May 2007 (1)
  6. Ports freigegeben und trotzdem Low ID mit Fitzbox sl
    Mülltonne - 14. December 2004 (2)
  7. ports freischalten wie und WO?????
    Mülltonne - 28. June 2004 (1)
  8. Dl-624+ und Emule 0.42C + Ports
    DSL Router - 14. March 2004 (1)
  9. Ports? Welche und wie?
    eMule für Neulinge - und auch alte Hasen - 22. February 2004 (23)
  10. Tiscali Ping und Ports
    ISP - Internet Service Provider - 3. July 2003 (3)
  11. Emule und T-link - Werden die Ports gesperrt?
    ISP - Internet Service Provider - 6. May 2003 (57)
  12. Emule und T-link und was ist mit AOL und den Ports ?
    eMule MODs - Allgemein - 2. January 2003 (11)


Alle Zeitangaben in WEZ +1. Es ist jetzt 05:30 Uhr.


Powered by vBulletin® Version 3.8.3 (Deutsch)
Copyright ©2000 - 2019, Jelsoft Enterprises Ltd.
SEO by vBSEO ©2011, Crawlability, Inc.
PAGERANK