[eMule-Web]  

Zurück   [eMule-Web] > Hardware / Software > DSL Router

DSL Router Alles zum Thema Router, sowohl Software als auch Hardware-Lösungen

Antwort
 
LinkBack Themen-Optionen
Alt 8. October 2007, 19:29   #1
Newbie
 
Registriert seit: 08.10.2007
Beiträge: 1
Huh?: WLAN funktioniert nur dann wenn Emule läuft Problem: WLAN funktioniert nur dann wenn Emule läuft



Hallo,

bin neu hier und habe folgendes Problem. Ich hoffe ich bin hier bei DSL Router richtig.

Seit kurzem hab ich mir ein WLAN zu gelegt. Komischerweise kann mein Internet Browser, als auch Outlook oder etwa ein Update meines Virenscanners nur dann gestartet werden, wenn ich zuvor mein Emule hoch fahre. Andernfalls geht gar nix, sprich mein Browser (firefox) zeigt die Seite nicht an!

Kenn jemand diese Problematik???

Viele Grüße

Klaus
obey737 ist offline   Mit Zitat antworten
Antwort

Lesezeichen

Themen-Optionen

Forumregeln
Es ist Ihnen nicht erlaubt, neue Themen zu verfassen.
Es ist Ihnen nicht erlaubt, auf Beiträge zu antworten.
Es ist Ihnen nicht erlaubt, Anhänge hochzuladen.
Es ist Ihnen nicht erlaubt, Ihre Beiträge zu bearbeiten.

BB-Code ist an.
Smileys sind an.
[IMG] Code ist an.
HTML-Code ist aus.
Trackbacks are an
Pingbacks are an
Refbacks are an


Ähnliche Themen: WLAN funktioniert nur dann wenn Emule läuft


  1. Wenn ich jdownloader pausier und dann schließ, und dann wieder öffne geht der downlaod dann weiter?
    Filesharing - 10. May 2013 (2)
  2. Wenn ich meine Dateien in Ubuntu One hoch lade, darf dann nur ich auf diese zugreifen oder können
    Filesharing - 19. July 2011 (2)
  3. Arcor DSL - Internet wird extrem langsam, wenn Emule läuft (WLAN 100 Router)
    DSL Router - 1. February 2008 (53)
  4. WLAN bricht zusammen wenn Emule läuft
    DSL Router - 2. July 2006 (12)
  5. Rechner stürzt ab wenn eMule läuft
    eMule für Neulinge - und auch alte Hasen - 5. February 2006 (23)
  6. Silvercrest WLAN Router bricht zusammen wenn eMule läuft
    DSL Router - 24. November 2005 (6)
  7. emule läuft 1,5 std. gut dann nicht mehr vernüftig
    eMule MODs - Allgemein - 19. April 2004 (2)
  8. Eingenartige Geräusche wenn emule läuft!
    eMule MODs - Allgemein - 7. November 2003 (6)
  9. Verbindung stürtzt ab wenn emule läuft
    eMule Allgemein - 24. September 2003 (4)
  10. Wenn ich eMule Starte, dann wird das Internet total Langsam!
    eMule Allgemein - 13. June 2003 (7)
  11. 1 monat super, dann nur noch blue screen durch emule?
    eMule Allgemein - 14. May 2003 (8)
  12. Wenn emule, dann nichts mit surfen!
    DSL Router - 19. February 2003 (8)


Alle Zeitangaben in WEZ +1. Es ist jetzt 16:20 Uhr.


Powered by vBulletin® Version 3.8.3 (Deutsch)
Copyright ©2000 - 2018, Jelsoft Enterprises Ltd.
SEO by vBSEO ©2011, Crawlability, Inc.
PAGERANK