[eMule-Web]  

Zurück   [eMule-Web] > eMule > eMule Allgemein

eMule Allgemein Alles zur originalen Version von eMule - Bitte FAQ beachten.

Antwort
 
LinkBack Themen-Optionen
Alt 24. June 2003, 06:55   #31
Board Profi
 
Registriert seit: 23.12.2002
Beiträge: 1.014



Das liegt an XP Selber liegt an den Update's:


Meistens an diesem Sicherheitspatch "Q811493" von vor dem 28.05.2003

Sicherheitspatch "Q811493" vom 28.05 sollte Installiert sein (vor Installation das alte Sicherheitspatch "Q811493" deinstallieren )

Windows-XP-Patch: Startmenü und Boot-Update sollte Installiert sein


Dieses 1GB Patch für Win XP sollte Installiert sein.


und selbst Verständlich die Neusten Updates Installieren von Windows XP

was für ein Mainboard haste und was für ne Grafikkarte ?
wenn Via Chipsatz: Neuster VIA Hyperion 4 in 1 Treiber und Neuste Sound Treiber: Combo Audio v.3.50c

Grafikkarte wenn Geforce egal welche : Neuste Version 44.03 benötigt aber Directx 9.0 oder Höher
stern ist offline   Mit Zitat antworten
Alt 24. June 2003, 09:57   #32
Senior Member
 
Registriert seit: 22.02.2003
Beiträge: 444

stern, du weist ja auch sicherlich das die neusten Graka treiber nicht immer die stabilsten und besten sind!

__________________
1100Mhz Thunderbird, 2x120GB Maxtor 7200 U/Min DMA 133 und 1x40GB Maxtor 5400 U/Min DMA 66 (280GB), 256MB SDRRam PC133 CL2, Asus V8200 64MB DDRRam, Abit KT7-Raid, 161040A Plextor Brenner, 10/40 Pioneer DVD Rom, 400 WATT Netzteil, Win XP Prof., T-DSL
d4rk ist offline   Mit Zitat antworten
Alt 24. June 2003, 11:13   #33
Board Profi
 
Registriert seit: 23.12.2002
Beiträge: 1.014

@d4rk

Der Treiber hat bei mir schon 6 Wochen auf dem Buckel und leuft 100%

und ist sehr gut

stern ist offline   Mit Zitat antworten
Alt 24. June 2003, 12:30   #34
Senior Member
 
Registriert seit: 22.02.2003
Beiträge: 444

stern, wenn er bei einem gut läuft muss er es beim andren net auch! is so wie mit der muli version.

genau so wie 3. über mir das post von dir!
die sicherheitsupdates hab ich alle drauf und muli läuft ziemlich gut! kein absturz nichts rechner läuft seid 1ner woche durch (was schon fast nen wunder gleicht bei mir) und noch kein absturz.
__________________
1100Mhz Thunderbird, 2x120GB Maxtor 7200 U/Min DMA 133 und 1x40GB Maxtor 5400 U/Min DMA 66 (280GB), 256MB SDRRam PC133 CL2, Asus V8200 64MB DDRRam, Abit KT7-Raid, 161040A Plextor Brenner, 10/40 Pioneer DVD Rom, 400 WATT Netzteil, Win XP Prof., T-DSL
d4rk ist offline   Mit Zitat antworten
Alt 24. June 2003, 16:16   #35
Board Profi
 
Registriert seit: 23.12.2002
Beiträge: 1.014

@ D4rk

Glaube kaum das du alle Drauf hast ich Schicke dir in 90 Minuten ein PM mit Kommpletter Update Liste und Ich Wette du hast nicht alle Drauf.

kannst mir ja dann mal schreiben welche du nicht drauf hast
stern ist offline   Mit Zitat antworten
Antwort

Lesezeichen

Themen-Optionen

Forumregeln
Es ist Ihnen nicht erlaubt, neue Themen zu verfassen.
Es ist Ihnen nicht erlaubt, auf Beiträge zu antworten.
Es ist Ihnen nicht erlaubt, Anhänge hochzuladen.
Es ist Ihnen nicht erlaubt, Ihre Beiträge zu bearbeiten.

BB-Code ist an.
Smileys sind an.
[IMG] Code ist an.
HTML-Code ist aus.
Trackbacks are an
Pingbacks are an
Refbacks are an


Ähnliche Themen: HELP---Emule friert ein---HELP


  1. System friert nach 5min. Emule ein
    Mülltonne - 28. January 2006 (1)
  2. eMule friert ein sobald ein Download startet
    eMule MODs - Allgemein - 23. August 2005 (2)
  3. Internetverbindung friert ein bei Benutzung von eMule
    eMule Allgemein - 26. September 2004 (1)
  4. eMule friert ein trotz Neuinstallation des OS
    eMule Allgemein - 27. July 2004 (4)
  5. eMule friert nach geraumer zeit ein
    Mülltonne - 12. July 2004 (2)
  6. Rechner friert durch eMule ein (Keine Rückmeldung)
    eMule für Neulinge - und auch alte Hasen - 22. June 2004 (1)
  7. Pc friert mit Emule nach 8 Stunden ein.
    eMule Allgemein - 25. April 2004 (2)
  8. Warum friert eMule nur noch ein - keine abstürze mehr?!
    eMule MODs - Allgemein - 18. August 2003 (25)
  9. computer friert bei benützung von emule 29 c ein
    eMule Allgemein - 16. August 2003 (1)
  10. Emule NT4.0Server Teledat Router Rechner und DSL friert ein?
    DSL Router - 15. June 2003 (1)
  11. AOL DSL friert nach 5 Min. emule ein !
    Mülltonne - 15. April 2003 (2)
  12. Emule friert ein ??
    eMule MODs - Allgemein - 31. December 2002 (1)


Alle Zeitangaben in WEZ +1. Es ist jetzt 07:11 Uhr.


Powered by vBulletin® Version 3.8.3 (Deutsch)
Copyright ©2000 - 2020, Jelsoft Enterprises Ltd.
SEO by vBSEO ©2011, Crawlability, Inc.
PAGERANK