[eMule-Web]  

Zurück   [eMule-Web] > eMule > eMule MODs - Allgemein

eMule MODs - Allgemein Alles zu den eMule-MODs, die unsere Anforderungen für 'saubere' MODs erfüllen.

Antwort
 
LinkBack Themen-Optionen
Alt 21. July 2003, 22:31   #1
Newbie
 
Registriert seit: 14.07.2003
Beiträge: 14
Standard: UPLOAD steigt nicht Problem: UPLOAD steigt nicht



Huhu

so mein problem is bei EMULE v.29c-LSD10a

das mein UPLOAD nicht steigt, hab ihn immer auf 15k und nun bin ich auf 25k umgestiegen und es wird nicht mehr als 16k-18k warum nicht woran kann das liegen? hab ein UPLOAD von 32k!!!!!

AMD +1800
Arcor ADSLL: 1,5mbit
UL: 256kbit
Winxp Prof.

kein Rounter!!! :
__________________
-==BiGMaMa==-
BiGMaMa ist offline   Mit Zitat antworten
Alt 21. July 2003, 22:42   #2
MODder
 
Benutzerbild von Xman
 
Registriert seit: 28.03.2003
Beiträge: 5.800

BiGMaMa,
schalte mal den Mulie aus. Trenne die Internetverbindung.
Dann geh auf: www.speedmeter.de
Teste dort Deinen uploadspeed (und am besten noch gleich den Rest).
Falls auch hier der upload so gering ausfallen sollte --> Beschwerde bei Arcor!

Im übrigen ist zu empfehlen den Test zu verschiedenen Tageszeiten zu wiederholen.

__________________
Xman ist offline   Mit Zitat antworten
Alt 21. July 2003, 22:58   #3
Gesperrt
 
Registriert seit: 06.05.2003
Beiträge: 234
Standard: UPLOAD steigt nicht UPLOAD steigt nicht Details

wenn du QSC benutzt öffne die eigenschaften deiner LAN Verbindung

LAN-1 wohlgemerkt, nciht jene die von QSC angelegt wird.


dort legst du für dich eine IP 192.168.0.1 fest mit einer subnet-mask 255.255.255.0

gateway unten freilassen.


neustart verweigern

LAN deaktivieren, aktivieren. fertig.

behebt bei QSC einige probleme.

MxM. ist offline   Mit Zitat antworten
Alt 21. July 2003, 23:05   #4
Advanced Member
 
Benutzerbild von JohnDoe
 
Registriert seit: 29.01.2003
Beiträge: 177
Standard: UPLOAD steigt nicht Lösung: UPLOAD steigt nicht

Wieviele uploadslots hast du denn freigeben?

Hatte auch immer mit 2Uploadslots probleme und der Durchschnittliche UL hing so um 11kb/s fest mit 3 liegt der Durchschittliche UL jetzt bei 13,5.

Ich fänd es auch besser immer nur 2 Leute im Upload zu haben und die schnell mit hohem UL zu bedienen.
__________________
keine Signatur! ok Mod´s ihr habts geschafft.
JohnDoe ist offline   Mit Zitat antworten
Alt 21. July 2003, 23:33   #5
Newbie
 
Registriert seit: 14.07.2003
Beiträge: 14
Standard: UPLOAD steigt nicht UPLOAD steigt nicht [gelöst]

danke für die antworten

1. hab ARCOR und net QDL

2. Bin öffter bei www.speedtest.de und stimmt alles

3. upload slot sind immer 4

mein upload is kein bischen STABIEL man nervt das mal 14k mal wider höher ohh 19k aber mehr wird das auch net
__________________
-==BiGMaMa==-
BiGMaMa ist offline   Mit Zitat antworten
Alt 21. July 2003, 23:43   #6
MODder
 
Benutzerbild von Xman
 
Registriert seit: 28.03.2003
Beiträge: 5.800

BiGMaMa,
Dann bitte Deine Einstellungen.
Hardlimit ?
Anzahl Deiner Files die Du gleichzeitig runterlädst ?
Verbdinungslimit ?
Verbindungen pro 5 sec ?
__________________
Xman ist offline   Mit Zitat antworten
Alt 21. July 2003, 23:52   #7
Newbie
 
Registriert seit: 14.07.2003
Beiträge: 14

1. Hardlimit 400-600

2. 55-65 Files

3. 900-1500 Verbindungen

4. 25 pro 5 sec.

bitte xman
__________________
-==BiGMaMa==-
BiGMaMa ist offline   Mit Zitat antworten
Alt 21. July 2003, 23:58   #8
MODder
 
Benutzerbild von Xman
 
Registriert seit: 28.03.2003
Beiträge: 5.800

Du lädst zu viele Files bei zu vielen Verbindungen.

stoppe so viele Files, daß Du nur noch ca. 20 drin hast.
Hardlimit auf 250 setzen.
Max Verbindungen auf 400.

dann testen. Du kannst mit den Werten gerne etwas jonglieren um für Dich das Optimum zu finden.
__________________
Xman ist offline   Mit Zitat antworten
Alt 22. July 2003, 00:06   #9
Advanced Member
 
Benutzerbild von JohnDoe
 
Registriert seit: 29.01.2003
Beiträge: 177

wenn du minimal 7 und maximal 8 Slots einstellst ist der UL dann immer noch so niedrig?
__________________
keine Signatur! ok Mod´s ihr habts geschafft.
JohnDoe ist offline   Mit Zitat antworten
Alt 22. July 2003, 03:18   #10
Newbie
 
Registriert seit: 14.07.2003
Beiträge: 14



es will einfach net hab nun mal auf 5-10 slots und neu gestartet pc

und die Files mal gestoppt so hab mal 25 am laufen mal testen

aber trotzdem steigt der UPLOAD net Shite ARGGGGG
__________________
-==BiGMaMa==-
BiGMaMa ist offline   Mit Zitat antworten
Alt 22. July 2003, 03:49   #11
Advanced Member
 
Benutzerbild von JohnDoe
 
Registriert seit: 29.01.2003
Beiträge: 177

sorry, dann ist das wohl ein fetter Bug in v0.29c-LSD10a
schonmal mit der v0.29c-LSD10b versucht?
brauchst ja nur mal testweise die exe tauschen.
__________________
keine Signatur! ok Mod´s ihr habts geschafft.
JohnDoe ist offline   Mit Zitat antworten
Alt 22. July 2003, 08:40   #12
MODder
 
Benutzerbild von Xman
 
Registriert seit: 28.03.2003
Beiträge: 5.800

mal komplett den anderen Mod versuchen.
__________________
Xman ist offline   Mit Zitat antworten
Antwort

Lesezeichen

Themen-Optionen

Forumregeln
Es ist Ihnen nicht erlaubt, neue Themen zu verfassen.
Es ist Ihnen nicht erlaubt, auf Beiträge zu antworten.
Es ist Ihnen nicht erlaubt, Anhänge hochzuladen.
Es ist Ihnen nicht erlaubt, Ihre Beiträge zu bearbeiten.

BB-Code ist an.
Smileys sind an.
[IMG] Code ist an.
HTML-Code ist aus.
Trackbacks are an
Pingbacks are an
Refbacks are an


Ähnliche Themen: UPLOAD steigt nicht


  1. eMule MorphXT 10.5 - Upload ok, Download nicht ok
    eMule für Neulinge - und auch alte Hasen - 31. January 2008 (14)
  2. Speicherauslastung von eMule steigt ins Unermessliche nach CPU-Tausch
    eMule Allgemein - 28. April 2005 (14)
  3. Nicht verbunden, upload auf Max.?!
    eMule Allgemein - 2. February 2005 (2)
  4. Upload funktioniert nicht mehr richtig
    eMule Allgemein - 23. March 2004 (1)
  5. Upload funkt nicht !!!
    Hard- und Software Allgemein - 5. March 2004 (14)
  6. upload bricht ein, und steigt nicht wieder
    eMule MODs - Allgemein - 19. December 2003 (10)
  7. Upload geht nicht
    eMule MODs - Allgemein - 4. December 2003 (6)
  8. Wäre es nicht Sinnvoller, beim Upload minimalwert 16?
    eMule MODs - Allgemein - 12. June 2003 (11)
  9. Upload haut nicht hin -->kein download
    eMule MODs - Allgemein - 12. May 2003 (2)
  10. Prozessorauslastung steigt rapide an...
    eMule Allgemein - 27. April 2003 (9)
  11. Download steigt wenn ich CS spiele?!
    eMule MODs - Allgemein - 2. March 2003 (4)
  12. Mein PC steigt aus!!!!
    eMule MODs - Allgemein - 10. December 2002 (1)


Alle Zeitangaben in WEZ +1. Es ist jetzt 12:49 Uhr.


Powered by vBulletin® Version 3.8.3 (Deutsch)
Copyright ©2000 - 2024, Jelsoft Enterprises Ltd.
SEO by vBSEO ©2011, Crawlability, Inc.
PAGERANK