[eMule-Web]  

Zurück   [eMule-Web] > Hardware / Software > DSL Router

DSL Router Alles zum Thema Router, sowohl Software als auch Hardware-Lösungen

Antwort
 
LinkBack Themen-Optionen
Alt 6. September 2003, 18:45   #1
Newbie
 
Registriert seit: 06.09.2003
Beiträge: 2
Standard: Newbiefrage zu Netgear Router und Emule Problem: Newbiefrage zu Netgear Router und Emule



Hallo bin totaler Newbie mit Router und Emule und Ports usw.,

Habe mir heut ein Netgear MR 814 gekauft und würde gern wissen ob ich nun irgendwas im Setup eintragen muss oder nicht?

Irgendwie downloadet Emule gerade aber ziemlich wenig (1-3 /kb)
hat das was damit zu tun oder nur zufall?

Blicke leider im Netgear Setup nicht durch kann mir jemand sagen ob und was ich da eintragen muss genau?
Bitte verständlich erklären da ich von dieser Materie "noch" null ahnung habe
Folgendes steht im Setup was muss ich da eintragenEmule und als Server Probenprinz wo ich meist einlogge)

Ports - Custom Services

Service Name
Starting Port (1~65535)
Ending Port (1~65535)
Server IP Address
crackerboy ist offline   Mit Zitat antworten
Alt 7. September 2003, 15:19   #2
Newbie
 
Registriert seit: 06.09.2003
Beiträge: 2

kann keiner helfen?
was muss ich hier eintragen genau?

Service Name
Starting Port (1~65535)
Ending Port (1~65535)
Server IP Address . . .

crackerboy ist offline   Mit Zitat antworten
Antwort

Lesezeichen

Themen-Optionen

Forumregeln
Es ist Ihnen nicht erlaubt, neue Themen zu verfassen.
Es ist Ihnen nicht erlaubt, auf Beiträge zu antworten.
Es ist Ihnen nicht erlaubt, Anhänge hochzuladen.
Es ist Ihnen nicht erlaubt, Ihre Beiträge zu bearbeiten.

BB-Code ist an.
Smileys sind an.
[IMG] Code ist an.
HTML-Code ist aus.
Trackbacks are an
Pingbacks are an
Refbacks are an


Ähnliche Themen: Newbiefrage zu Netgear Router und Emule


  1. Einstellung netgear router dg834gb
    DSL Router - 19. May 2010 (18)
  2. Router netgear dg834 Einstellung???????
    Mülltonne - 22. August 2007 (1)
  3. LowID mit Router und AccessPoint Netgear WG602v3
    DSL Router - 27. February 2007 (2)
  4. Netgear Router+Emule Internettrennung
    DSL Router - 30. July 2005 (8)
  5. Router Netgear RP614 v3, nur Low-ID
    DSL Router - 28. March 2005 (2)
  6. Netgear RP614 und 2 eMule-PC's (Verbindungsverlust)
    DSL Router - 24. December 2004 (1)
  7. Netgear MR814 v2 Whireless Router !! Fragen !!
    Mülltonne - 26. September 2004 (2)
  8. eMule LSD + Netgear Router = LOWID
    Mülltonne - 28. December 2003 (1)
  9. emule mit 2 rechnern (netgear hub,XP,t-dsl und NIS2003)
    DSL Router - 18. July 2003 (12)
  10. Hansenet und Router,bzw. Emule und Router!Lösung!
    DSL Router - 18. February 2003 (0)
  11. Probleme mit Netgear FM114P Setup und Emule
    DSL Router - 25. January 2003 (0)
  12. Problem mit Emule plus und meinem Netgear Router
    DSL Router - 26. December 2002 (2)


Alle Zeitangaben in WEZ +1. Es ist jetzt 15:23 Uhr.


Powered by vBulletin® Version 3.8.3 (Deutsch)
Copyright ©2000 - 2022, Jelsoft Enterprises Ltd.
SEO by vBSEO ©2011, Crawlability, Inc.
PAGERANK