[eMule-Web]  

Zurück   [eMule-Web] > eMule > eMule Allgemein

eMule Allgemein Alles zur originalen Version von eMule - Bitte FAQ beachten.

Antwort
 
LinkBack Themen-Optionen
Alt 2. November 2003, 18:12   #1
Newbie
 
Registriert seit: 17.05.2003
Beiträge: 11
Standard: E-Mule30c und internet surfen Problem: E-Mule30c und internet surfen



Hi leude,

nachdem ich endlich mal den mut zusammengefsst habe und von 0.26d(lief übrigends immer spitze)auf 0.30c gewechselt habe mußte ich feststellen das sich die quallität beim surfen stark verändert hat.
Seiten bauen sich viel langsamer so 40& langsmaner auf als damals mit dem 0.26d. Die Einstellungen sind gleich geblieben.
Haz von euch einer einen Rat wie ich das wieder hin kriege?!
Gruß
Prim
Primusmaximus ist offline   Mit Zitat antworten
Alt 4. November 2003, 12:58   #2
Newbie
 
Registriert seit: 27.10.2003
Beiträge: 7

vielleicht verträgt sich dein pc mit dem neuen emule nicht , ich würde sagen probier mal ein paar mods aus die nicht unbedingt auf die internetgeschwindigkeit sich auswirken und probier mal die upload geschwindigkeit zu vermindern wens nicht schon 10kb bei dir ist, probier mal sivka oder pawcio aus die brauchen auch sonst wenig resourcen

Dragoon ist offline   Mit Zitat antworten
Alt 4. November 2003, 14:19   #3
Advanced Member
 
Benutzerbild von Maddis
 
Registriert seit: 20.02.2003
Beiträge: 167
Standard: E-Mule30c und internet surfen E-Mule30c und internet surfen Details

Die gleichen Einstellungen wirst du wohl nicht weiter verwenden können.
In der neuen Version hat sich was beim verarbeiten der Connections geändert.
Poste deine Einstellungen mal oder probier selber. Klein anfangen und wenn geht immer größer setzen die Werte.

Maddis ist offline   Mit Zitat antworten
Alt 4. November 2003, 17:56   #4
Newbie
 
Registriert seit: 17.05.2003
Beiträge: 11
Standard: E-Mule30c und internet surfen Lösung: E-Mule30c und internet surfen

down bei 96 und up bei 10, hard limit 200, max verbindungen bei 800.
Gruß
Primusmaximus ist offline   Mit Zitat antworten
Alt 4. November 2003, 18:10   #5
MODder
 
Benutzerbild von Xman
 
Registriert seit: 28.03.2003
Beiträge: 5.800
Standard: E-Mule30c und internet surfen E-Mule30c und internet surfen [gelöst]

Primusmaximus,
lies mal hier... vielleicht hilft Dir das weiter.
__________________
Xman ist offline   Mit Zitat antworten
Alt 4. November 2003, 19:48   #6
Newbie
 
Registriert seit: 17.05.2003
Beiträge: 11

wo?
was meinst du?
wenn du ein link hier rein gesetzt hast funzt der nicht, zumindest kann ich da nix anklicken.
Primusmaximus ist offline   Mit Zitat antworten
Alt 4. November 2003, 20:11   #7
MODder
 
Benutzerbild von Xman
 
Registriert seit: 28.03.2003
Beiträge: 5.800

sorry... da war wohl der Wurm drin im copy & paste
eMule Hilfe + FAQ + Einstellungstips
__________________
Xman ist offline   Mit Zitat antworten
Alt 8. November 2003, 17:39   #8
Advanced Member
 
Benutzerbild von Baxtor
 
Registriert seit: 16.05.2003
Beiträge: 110

da gibts auch noch cFos.das is ein proggi,was den down-und upload besser macht !is aber schweine teuer.man kann es wohl 30 tage testen.wäre ja mal ein versuch wert...........
__________________
2500+@2358 MHz Barton(AQXEA)
NV 5900 XT
asus a7n8x-dx-e

3500+@3800+ A64 Venice
ATI x800 GTO2 16P
DFI ultra -d
Baxtor ist offline   Mit Zitat antworten
Alt 8. November 2003, 19:50   #9
Newbie
 
Registriert seit: 17.05.2003
Beiträge: 11

lüft der denn problemlos mit tdsl?
Ich meinte gehört zu haben das der für aol user genutzt wird
Primusmaximus ist offline   Mit Zitat antworten
Alt 8. November 2003, 20:29   #10
Multi-Coder
 
Benutzerbild von winki2099
 
Registriert seit: 08.12.2002
Beiträge: 1.425

ich habe hier den cfos mit t-dsl (t-online) im einsatz, das ganze funktioniert prima.
im übrigen ists ein irrglaube, dass das surfverhalten nur vom eingestellten upload abhängt. ich kann auch bei eingestellten 14kb surfen. bei eingestellten max. verbindungen von 800 surfe ich auch nicht mehr, da ist der dsl dicht. stell die mal um die hälfte runter und die max. conns in 5 sec auf 20.
mein muli läuft auch mit kleineren werten einwandfrei
__________________
Windows is great. I used it to download Linux.
winki2099 ist offline   Mit Zitat antworten
Alt 8. November 2003, 21:04   #11
Advanced Member
 
Benutzerbild von Baxtor
 
Registriert seit: 16.05.2003
Beiträge: 110

bei mir schnurrt noch die 5.04er version,weil die die besten "innerin werte" hat(....hihi).aktuelle ist die 5.20.

www.cFos.de

schau doch mal rein und teste die ganze sache.hat sogar die C`T als THE BEST empfohlen.
oder du stellst dir das mal per hand (geht über die eingabebox) und Dr.TCP ein:
http://www.tecchannel.de/internet/868/0.html
__________________
2500+@2358 MHz Barton(AQXEA)
NV 5900 XT
asus a7n8x-dx-e

3500+@3800+ A64 Venice
ATI x800 GTO2 16P
DFI ultra -d
Baxtor ist offline   Mit Zitat antworten
Alt 9. November 2003, 11:07   #12
Newbie
 
Registriert seit: 17.05.2003
Beiträge: 11

wenn ich dieses cfos nutze muß ich den dsl treiber von winxp deinstallieren?
Muß ich da irgendwas beschten, oder kann ich den einfach install. ?
Primusmaximus ist offline   Mit Zitat antworten
Alt 9. November 2003, 11:36   #13
Gesperrt
 
Registriert seit: 21.09.2003
Beiträge: 844

kann man cfos auch so konfigurieren das er mit 100 mbit/s in netzt geht ? kriege keine einstellung über meine netzwerkkarte !
Tarod`s Son ist offline   Mit Zitat antworten
Alt 9. November 2003, 11:45   #14
Newbie
 
Registriert seit: 17.05.2003
Beiträge: 11

So,

hab den cFos jetzt drauf, mußte den dsl treiber nicht entfernen.
cFos stellt den treiber selber her und nennt sich t-online mit cfos.
Es funzt und eine leichte verbesserung beim surfen konnte ich schon feststellen.
Muß erst mal in den einstellungen rumwuseln.
Gruß
Primusmaximus ist offline   Mit Zitat antworten
Alt 9. November 2003, 11:46   #15
V.I.P.
 
Registriert seit: 07.12.2002
Beiträge: 3.033

Tarod`s Son,

cFos ist ein PPPoE-Treiber, kein Netzwerkkartentreiber im herkömmlichen Sinne. Falls du jetzt nicht weißt, was PPPoE ist, empfehle ich Google.
__________________
info
Usul ist offline   Mit Zitat antworten
Antwort

Lesezeichen

Themen-Optionen

Forumregeln
Es ist Ihnen nicht erlaubt, neue Themen zu verfassen.
Es ist Ihnen nicht erlaubt, auf Beiträge zu antworten.
Es ist Ihnen nicht erlaubt, Anhänge hochzuladen.
Es ist Ihnen nicht erlaubt, Ihre Beiträge zu bearbeiten.

BB-Code ist an.
Smileys sind an.
[IMG] Code ist an.
HTML-Code ist aus.
Trackbacks are an
Pingbacks are an
Refbacks are an


Ähnliche Themen: E-Mule30c und internet surfen


  1. Utorrent deinstalliert und dann schleches internet
    Filesharing - 18. July 2011 (2)
  2. Habe mir bittorent und noch so was gedownloadet und plötzlich geht mein internet nicht mehr
    Filesharing - 29. January 2010 (2)
  3. Steganos Anonym surfen und Emule ?!?
    Mülltonne - 24. May 2006 (2)
  4. Internet-Crash wenn eMule und Limewire an
    eMule Allgemein - 6. January 2005 (2)
  5. DSL Line Internet Gateway 2 Router - Surfen unmöglich ?
    DSL Router - 14. July 2004 (2)
  6. eMule bremst FTP-Transfers und Surfen
    eMule Allgemein - 10. July 2004 (4)
  7. eMule und Norton Internet Security 2004
    eMule Allgemein - 8. December 2003 (8)
  8. Emule und Cable-Internet
    eMule Allgemein - 7. June 2003 (9)
  9. eMule läuft nicht gut und Surfen erst recht nicht
    eMule Allgemein - 13. March 2003 (8)
  10. eMule läuft nicht gut und Surfen erst recht nicht
    Mülltonne - 13. March 2003 (0)
  11. emule und norton internet security
    Mülltonne - 22. February 2003 (9)
  12. eMule und Firewall (Internet Security 2003)
    eMule MODs - Allgemein - 30. December 2002 (10)


Alle Zeitangaben in WEZ +1. Es ist jetzt 23:04 Uhr.


Powered by vBulletin® Version 3.8.3 (Deutsch)
Copyright ©2000 - 2019, Jelsoft Enterprises Ltd.
SEO by vBSEO ©2011, Crawlability, Inc.
PAGERANK