[eMule-Web]  

Zurück   [eMule-Web] > Hardware / Software > DSL Router

DSL Router Alles zum Thema Router, sowohl Software als auch Hardware-Lösungen

Antwort
 
LinkBack Themen-Optionen
Alt 26. September 2004, 20:59   #1
Newbie
 
Registriert seit: 26.09.2004
Beiträge: 4
Standard: Internetverbindung Berlikomm mit Netgearrouter Problem: Internetverbindung Berlikomm mit Netgearrouter



Hallo,
ich habe seit einiger Zeit Berlikomm als DSL Provider.
Nun habe ich mich mal ans Filesharing gewagt, aber meine Internetverbindung wird ständig unterbrochen wenn ich die Programme starte.
Beim normalen surfen passiert das nicht.
Hat jemand von Euch ähnliche Probleme?
Muss ich vielleicht die Roputereinstellungen verändern??

Gruß jj0829
jj0829 ist offline   Mit Zitat antworten
Alt 26. September 2004, 21:04   #2
Junior Member
 
Registriert seit: 30.05.2004
Beiträge: 35

Schreib mal paar Daten auf!
eMule Version wieviel Bandbreite OS usw.!
Ports freigeschaltet? Firewall? DMZ an oder aus?
Bei welchen Programmen geht die INET VErb aus?

__________________
Mein Rechner:
Athlon XP 2800+
Saphire Radeon 9800 Pro
Asus A7N8X-2.0 Deluxe
-> Benchmarks
chaindog ist offline   Mit Zitat antworten
Alt 26. September 2004, 21:17   #3
Newbie
 
Registriert seit: 26.09.2004
Beiträge: 4
Standard: Internetverbindung Berlikomm mit Netgearrouter Internetverbindung Berlikomm mit Netgearrouter Details

Also,
ich habe den Netgear Mr 814 v2 Router.
die emule version ist die 0.43b
ich habe leider keine ahnung wie ich meine ports freischalten kann.
bei der installatoin von emule testet das prog auch die ports, und da ist irgendwas schief gegangen.
habe aber die xp firewall ausgeschaltet.
die progerramme bei denen meine internetverbindung aufgibt sind emule und abc. andere habe ich noch nnicht getestet.

jj0829 ist offline   Mit Zitat antworten
Alt 26. September 2004, 21:23   #4
Junior Member
 
Registriert seit: 30.05.2004
Beiträge: 35
Standard: Internetverbindung Berlikomm mit Netgearrouter Lösung: Internetverbindung Berlikomm mit Netgearrouter

Ähm geh mal in dein Router Interface (die Router IP in den Browser eingeben und mit dem standart PW "admin" einloggen sofern nicht geändert)
dann unter Virtual Server den TCP und UDP Port von eMule (auch unter Verbindung in den Einstellungen zu finden) freigeben und den Router neustarten!
Versuch mal ob das funktioniert!
__________________
Mein Rechner:
Athlon XP 2800+
Saphire Radeon 9800 Pro
Asus A7N8X-2.0 Deluxe
-> Benchmarks
chaindog ist offline   Mit Zitat antworten
Alt 26. September 2004, 21:26   #5
Newbie
 
Registriert seit: 26.09.2004
Beiträge: 4
Standard: Internetverbindung Berlikomm mit Netgearrouter Internetverbindung Berlikomm mit Netgearrouter [gelöst]

was meinst du mit virtual server? so etwas gibt es in meiner touter konfig nicht.
habe mal die ports beim menüpunkt "portweiterleitung" eingestellt
jj0829 ist offline   Mit Zitat antworten
Alt 28. September 2004, 05:50   #6
Junior Member
 
Registriert seit: 30.05.2004
Beiträge: 35

Ok Virtual Server heißt es meißtens aber egal hauptsache die Ports werden geöffnet!
Hat das funktioniertb ei dir?
chaindog ist offline   Mit Zitat antworten
Alt 28. September 2004, 17:24   #7
Newbie
 
Registriert seit: 26.09.2004
Beiträge: 4

danke erstmal für deine hulfe,
hat aber leider noch nicht geklappt.
werde mir mal nen kumpel nach hause holen der sich besser als ich auskennt.

gruß
jj0829 ist offline   Mit Zitat antworten
Antwort

Lesezeichen

Themen-Optionen

Forumregeln
Es ist Ihnen nicht erlaubt, neue Themen zu verfassen.
Es ist Ihnen nicht erlaubt, auf Beiträge zu antworten.
Es ist Ihnen nicht erlaubt, Anhänge hochzuladen.
Es ist Ihnen nicht erlaubt, Ihre Beiträge zu bearbeiten.

BB-Code ist an.
Smileys sind an.
[IMG] Code ist an.
HTML-Code ist aus.
Trackbacks are an
Pingbacks are an
Refbacks are an


Ähnliche Themen: Internetverbindung Berlikomm mit Netgearrouter


  1. Fehlermeldung wg. Internetverbindung
    eMule Allgemein - 18. June 2009 (5)
  2. internetverbindung unterbrochen mit fritzbox
    DSL Router - 9. October 2007 (15)
  3. eMule beendet Internetverbindung
    eMule für Neulinge - und auch alte Hasen - 27. February 2007 (15)
  4. Nach einer Stunde mit Emule hängt sich Internetverbindung auf
    DSL Router - 1. November 2006 (22)
  5. Bitdefender Antivirus mit Zonealarm legt Internetverbindung lahm
    eMule Allgemein - 8. October 2006 (8)
  6. Internetverbindung bricht ständig ab mit D-Link 614+ und Tiscali
    DSL Router - 11. July 2006 (2)
  7. 1und1 Dsl mit fritz! fliege nach kurzer zeit aus der internetverbindung
    Mülltonne - 8. October 2005 (2)
  8. Internetverbindung "verstopft" mit WGR614v4
    DSL Router - 12. July 2004 (1)
  9. Probleme mit Internetverbindung
    Hard- und Software Allgemein - 19. November 2003 (5)
  10. Bestes Internetverbindung in Österreich!?
    ISP - Internet Service Provider - 20. June 2003 (1)
  11. Internetverbindung erhalten
    eMule Allgemein - 23. March 2003 (1)
  12. Internetverbindung
    eMule Allgemein - 15. March 2003 (13)


Alle Zeitangaben in WEZ +1. Es ist jetzt 10:33 Uhr.


Powered by vBulletin® Version 3.8.3 (Deutsch)
Copyright ©2000 - 2017, Jelsoft Enterprises Ltd.
SEO by vBSEO ©2011, Crawlability, Inc.
PAGERANK