[eMule-Web]  

Zurück   [eMule-Web] > Hardware / Software > DSL Router

DSL Router Alles zum Thema Router, sowohl Software als auch Hardware-Lösungen

Antwort
 
LinkBack Themen-Optionen
Alt 30. December 2003, 11:19   #1
Newbie
 
Registriert seit: 16.04.2003
Beiträge: 21
Standard: LowID und Serverlost OHNE Firewall Problem: LowID und Serverlost OHNE Firewall



Moin.

Na, schöner Mist: Seit ich von meinem alten Anbieter auf 1und1-DSL und damit auf einen Wireless Router (Vigor 2500) umgestiegen bin, läuft eMule (jegliche Version, jeglicher MOD) so gut wie gar nicht mehr.

Bei Verbindung mit Servern ist jedes Mal entweder ServerLost (errorcode 0) angesagt, oder ich werde wegen einer LowID sofort gekickt. Und nein, ich kenne die Regeln des Boards und habe schon recherchiert: Bei mir sind alle Firewalls oder andere Schutzmaßnahmen derzeit deaktiviert! Denke ich zumindest ...

Was nun? So helft doch ...

haujobb
haujobb ist offline   Mit Zitat antworten
Alt 30. December 2003, 11:35   #2
Senior Member
 
Benutzerbild von MadeinChina
 
Registriert seit: 17.07.2003
Beiträge: 430

haujobb, ich würd sagen das hängt an deinem Wireless Router. Hast du die Ports die du bei Emule eingestellt hast frei geschaltet? Wenn nein mach das mal dann dürfte das Problem mit der LowID eigentlich gelöst sein.

__________________
AMD Athlon @1200Mhz, MSI K7T Turbo, 40 GB und 120 GB von Maxtor, 2x 256MB SDRRAM, ATI Radeon 8500, Win XP Prof.

MadeinChina ist offline   Mit Zitat antworten
Alt 30. December 2003, 14:23   #3
It's cosmic ...
 
Benutzerbild von cosmic girl
 
Registriert seit: 14.01.2003
Beiträge: 3.326

Standard: LowID und Serverlost OHNE Firewall LowID und Serverlost OHNE Firewall Details

Zitat:
Zitat von haujobb
So helft doch ...
Hilf dir selbst - z.B. mit "Augen auf" - guckst du hier: http://www.emule-web.de/board/viewtopic.php?t=7161

BTW - thread verschoben nach DSL Router

__________________
cosmic girl ist offline   Mit Zitat antworten
Antwort

Lesezeichen

Themen-Optionen

Forumregeln
Es ist Ihnen nicht erlaubt, neue Themen zu verfassen.
Es ist Ihnen nicht erlaubt, auf Beiträge zu antworten.
Es ist Ihnen nicht erlaubt, Anhänge hochzuladen.
Es ist Ihnen nicht erlaubt, Ihre Beiträge zu bearbeiten.

BB-Code ist an.
Smileys sind an.
[IMG] Code ist an.
HTML-Code ist aus.
Trackbacks are an
Pingbacks are an
Refbacks are an


Ähnliche Themen: LowID und Serverlost OHNE Firewall


  1. LowID mit Thomson Modem, kein Router, keine Firewall
    DSL Router - 17. May 2007 (52)
  2. LowID und keine KAD-Verbindung mit Alice DSL, ohne Router / Firewall
    eMule Allgemein - 8. April 2007 (27)
  3. Abstimmung Ports zwischen Router-Firewall und Personal Firewall
    DSL Router - 14. August 2006 (1)
  4. LowID nach der 24h-Trennung (Xtreme-MOD und Outpost Firewall)
    Xtreme MOD - 24. March 2006 (22)
  5. LowID mit Outpost Firewall und ohne Router
    eMule Allgemein - 13. March 2006 (40)
  6. LowID ohne Router und Firewall
    Xtreme MOD - 18. November 2005 (14)
  7. Port not reachable - ohne Firewall, ohne Router usw.
    eMule Allgemein - 7. April 2005 (3)
  8. LowId / FireWall SonicWall TZ170
    Hard- und Software Allgemein - 17. December 2004 (1)
  9. DL langsam + LowID (Router + Kerio Firewall)
    eMule für Neulinge - und auch alte Hasen - 1. July 2004 (6)
  10. Fiberline Router IR-3440 - LowID, Firewall wie deaktivieren?
    DSL Router - 30. April 2004 (0)
  11. Für Leute mit Problemen LowId / ohne Firewall / ohne Router
    eMule Allgemein - 13. January 2004 (1)
  12. Hilfe, Low id auch ohne router und firewall ??
    eMule Allgemein - 16. March 2003 (15)


Alle Zeitangaben in WEZ +1. Es ist jetzt 12:40 Uhr.


Powered by vBulletin® Version 3.8.3 (Deutsch)
Copyright ©2000 - 2019, Jelsoft Enterprises Ltd.
SEO by vBSEO ©2011, Crawlability, Inc.
PAGERANK