[eMule-Web]  

Zurück   [eMule-Web] > Hardware / Software > DSL Router

DSL Router Alles zum Thema Router, sowohl Software als auch Hardware-Lösungen

Antwort
 
LinkBack Themen-Optionen
Alt 20. January 2004, 01:35   #31
Board Profi
 
Benutzerbild von xtremchopper
 
Registriert seit: 31.03.2003
Beiträge: 941



Mein eWombat baut auch so 800-900 Verbindungen beim Start auf. Mehr will er wohl nicht.
__________________
xtremchopper ist offline   Mit Zitat antworten
Alt 24. January 2004, 01:46   #32
Advanced Member
 
Benutzerbild von Baxtor
 
Registriert seit: 16.05.2003
Beiträge: 110

und?gings mit format c voran?

__________________
2500+@2358 MHz Barton(AQXEA)
NV 5900 XT
asus a7n8x-dx-e

3500+@3800+ A64 Venice
ATI x800 GTO2 16P
DFI ultra -d
Baxtor ist offline   Mit Zitat antworten
Alt 24. January 2004, 03:17   #33
Board Profi
 
Benutzerbild von xtremchopper
 
Registriert seit: 31.03.2003
Beiträge: 941

Hatte nix mit dem ClientBetriebssystem zu tun. Liegt am Provider und vorher auch noch an 'nem kaputten Modem.
Ende Februar bin ich bei FirelineNetworks weg und dann wahrscheinlich bei der Telekom und dann läufts hoffentlich wie am Schnürschen.

__________________
xtremchopper ist offline   Mit Zitat antworten
Alt 28. January 2004, 15:53   #34
Board Profi
 
Benutzerbild von xtremchopper
 
Registriert seit: 31.03.2003
Beiträge: 941

Ein Wechsel des Providers und alles ist wieder schön. Jetzt mit T-online drin und der Router b.z.w. der Esel gehen ab wie SchmittsKatze, sogar mit Usuls Verbindungswerten.
__________________
xtremchopper ist offline   Mit Zitat antworten
Antwort

Lesezeichen

Themen-Optionen

Forumregeln
Es ist Ihnen nicht erlaubt, neue Themen zu verfassen.
Es ist Ihnen nicht erlaubt, auf Beiträge zu antworten.
Es ist Ihnen nicht erlaubt, Anhänge hochzuladen.
Es ist Ihnen nicht erlaubt, Ihre Beiträge zu bearbeiten.

BB-Code ist an.
Smileys sind an.
[IMG] Code ist an.
HTML-Code ist aus.
Trackbacks are an
Pingbacks are an
Refbacks are an


Ähnliche Themen: emule und fli4l (sw-router) auf dsl und winxp


  1. LowID und keine KAD-Verbindung mit Alice DSL, ohne Router / Firewall
    eMule Allgemein - 8. April 2007 (27)
  2. T-DSL 16000 Modem und Router
    DSL Router - 26. October 2006 (10)
  3. Low ID mit DSL 6000 (Arcor) WLAN Router Siemens Gigaset SE 505 und Sygate Firewall
    DSL Router - 23. July 2006 (6)
  4. Software Router und Emule auf einem Rechner?
    DSL Router - 25. March 2006 (0)
  5. Für Software Router (Fli4l) von XP auf Win2k umsteigen?
    DSL Router - 21. July 2005 (3)
  6. T DSL mit WLAN USRobotics Router und PCCard / Einstellungen
    eMule Allgemein - 9. July 2003 (1)
  7. Emule NT4.0Server Teledat Router Rechner und DSL friert ein?
    DSL Router - 15. June 2003 (1)
  8. winxp und emule problem
    eMule Allgemein - 20. May 2003 (5)
  9. Zugriff auf Webserver über DynDNS und Router
    DSL Router - 24. March 2003 (3)
  10. Hansenet und Router,bzw. Emule und Router!Lösung!
    DSL Router - 18. February 2003 (0)
  11. Q-DSL Nutzer und die guten alten EN 5851 Router :p
    DSL Router - 17. January 2003 (1)
  12. Einstellungen für Emule V022c 4 Plus WinXP und TDSL
    eMule MODs - Allgemein - 14. December 2002 (3)


Alle Zeitangaben in WEZ +1. Es ist jetzt 09:51 Uhr.


Powered by vBulletin® Version 3.8.3 (Deutsch)
Copyright ©2000 - 2023, Jelsoft Enterprises Ltd.
SEO by vBSEO ©2011, Crawlability, Inc.
PAGERANK