[eMule-Web]  

Zurück   [eMule-Web] > eMule > eMule Allgemein

eMule Allgemein Alles zur originalen Version von eMule - Bitte FAQ beachten.

Antwort
 
LinkBack Themen-Optionen
Alt 1. February 2004, 11:47   #1
Newbie
 
Registriert seit: 17.12.2003
Beiträge: 11
Standard: Emule nach Betriebsystem Wechsel Problem: Emule nach Betriebsystem Wechsel



ICh habe 2 festplatten, Win XP auf der einen und Allerlei anderer sachen (Musik Filme, und unteranderem auch Emule) auf der anderen Platte. Habe nun die Platte mit XP Formatiert und Win XP Pro draufgemacht aber die andere platte unberührt gelassen, emule läuft ohne probleme nur nun meine frage sind alle meine credits nun weg oder nicht?
Weiß da jemand was?

Mfg
Lincoln_hawk ist offline   Mit Zitat antworten
Alt 1. February 2004, 11:59   #2
Gesperrt
 
Registriert seit: 21.09.2003
Beiträge: 844

na schaue doch mal unten im server Logfenster ! müsste einer der ersten beiträge sein !

Bei mir schaut das so aus:

31.01.2004 14:51:11: Creditfile geladen, 27785 Clients sind bekannt, 7 Clients wurden gelöscht (seit 5 Monaten nicht gesehen)

Tarod`s Son ist offline   Mit Zitat antworten
Alt 1. February 2004, 12:12   #3
Newbie
 
Registriert seit: 17.12.2003
Beiträge: 11
Standard: Emule nach Betriebsystem Wechsel Emule nach Betriebsystem Wechsel Details

bei mir steht.... Creditfile geladen, 5660 Clients sind bekannt
und was heißt das dann? bin noch relativ neu, nutze emule erst seit ca. 2 monaten

Lincoln_hawk ist offline   Mit Zitat antworten
Alt 1. February 2004, 12:20   #4
Gesperrt
 
Registriert seit: 21.09.2003
Beiträge: 844
Standard: Emule nach Betriebsystem Wechsel Lösung: Emule nach Betriebsystem Wechsel

Das deine Credits noch da sind !

DU hast doch keine Änderungen im Config Ordner vorgenommen oder ?
Somit ist dein Userhash geblieben und alles ist in Ordnung.

Zur Erklärung, die Credits sind nicht deine Credits, sondern dort wird die Info der anderen User gesammelt !
Tarod`s Son ist offline   Mit Zitat antworten
Alt 1. February 2004, 12:24   #5
Newbie
 
Registriert seit: 17.12.2003
Beiträge: 11
Standard: Emule nach Betriebsystem Wechsel Emule nach Betriebsystem Wechsel [gelöst]

Ok danke,
Noch eine frage, warum sind bei dir 27785 clients bekannt und beui mir nur um die 5660? was bedeutet dies denn?
Lincoln_hawk ist offline   Mit Zitat antworten
Alt 1. February 2004, 12:43   #6
Newbie
 
Registriert seit: 01.02.2004
Beiträge: 6

Auch wenns ne dumme Frage is und ich leider auch nix mit der Bordsuche finde...

Wo is das Creditfile? Ich finds au nimmer auf meiner alten Platte
ModdingsJunior ist offline   Mit Zitat antworten
Alt 1. February 2004, 12:47   #7
Gesperrt
 
Registriert seit: 21.09.2003
Beiträge: 844

client.met

Das Creditfile vergrössert sich natürlich umso mehr "Schulden" du gemacht hast !
Tarod`s Son ist offline   Mit Zitat antworten
Alt 1. February 2004, 12:52   #8
Newbie
 
Registriert seit: 17.12.2003
Beiträge: 11

Danke für deine antworten. Ist echt nen super Board muss ich sagen.

Mfg Linc
Lincoln_hawk ist offline   Mit Zitat antworten
Antwort

Lesezeichen

Themen-Optionen

Forumregeln
Es ist Ihnen nicht erlaubt, neue Themen zu verfassen.
Es ist Ihnen nicht erlaubt, auf Beiträge zu antworten.
Es ist Ihnen nicht erlaubt, Anhänge hochzuladen.
Es ist Ihnen nicht erlaubt, Ihre Beiträge zu bearbeiten.

BB-Code ist an.
Smileys sind an.
[IMG] Code ist an.
HTML-Code ist aus.
Trackbacks are an
Pingbacks are an
Refbacks are an


Ähnliche Themen: Emule nach Betriebsystem Wechsel


  1. Upload instabil nach Wechsel zueMule 0.46c Xtreme 4.8
    Xtreme MOD - 31. January 2008 (70)
  2. Nach Wechsel der Bildschirmauflösung ist die Toolbar verschwunden
    eMule MODs - Allgemein - 28. March 2006 (1)
  3. ID schwankt nach wechsel zu xtreme 4.7.2
    Xtreme MOD - 12. December 2005 (6)
  4. Kann nach Wechsel zu Tiscali nicht zu Razorback2 verbinden (eMule 0.30e)
    eMule Allgemein - 16. February 2005 (4)
  5. Port-Scan von außen, auch nach IP wechsel
    Allgemeines OffTopic - 13. August 2004 (8)
  6. Geringer Download nach Wechsel auf 0.43b (von 0.42g)
    eMule Allgemein - 19. July 2004 (2)
  7. LowID nach Wechsel von ISDN auf DSL (PlusMOD)
    eMule MODs - Allgemein - 12. July 2004 (1)
  8. Wenig DL nach Wechsel auf Router (Belkin) trotz HighID
    DSL Router - 2. July 2004 (1)
  9. Geringer Download nach Wechsel auf DSL 1000 (Sivka MOD)
    Sivka-MOD - 27. May 2004 (25)
  10. Einstellungen nach Wechsel auf 3Mbit - PlusMOD 1k
    eMule MODs - Allgemein - 14. May 2004 (4)
  11. Keine Emule Version lüft bei mir nach OS wechsel
    eMule Allgemein - 27. February 2004 (22)
  12. Nach Wechsel zu Tiuscali besch... Downloadraten
    ISP - Internet Service Provider - 5. February 2003 (1)


Alle Zeitangaben in WEZ +1. Es ist jetzt 11:20 Uhr.


Powered by vBulletin® Version 3.8.3 (Deutsch)
Copyright ©2000 - 2020, Jelsoft Enterprises Ltd.
SEO by vBSEO ©2011, Crawlability, Inc.
PAGERANK