[eMule-Web]  

Zurück   [eMule-Web] > Board News > Mülltonne

Mülltonne Beiträge, die gegen unsere Regeln verstoßen haben, oder sonstiger Müll landet hier in der Mülltonne...

Antwort
 
LinkBack Themen-Optionen
Alt 25. March 2004, 17:38   #1
Newbie
 
Registriert seit: 18.03.2004
Beiträge: 4
Standard: low id - keinen connect zum server (Nie!) Problem: low id - keinen connect zum server (Nie!)



Hallo,

ich habe ein großes Problem.
Habe schon massig eMule Versionen und Mods ausprobiert.
Immer das gleiche Problem.
Habe Norton Internet Security - deaktiviert (eMule ist freigegeben)
DSL 768 by Tiscali
Der eMule lief bis vor einer Woche. Habe neue Serverlisten ausprobiert, bekomme keinen Connect zu irgendeinem Server, werde vorher immer abgewiesen mit "low id"

Wer kann mir helfen? Danke für jede Antwort!
back2palma ist offline   Mit Zitat antworten
Alt 25. March 2004, 17:58   #2
The Machine =)
 
Benutzerbild von Pathfinder
 
Registriert seit: 19.08.2003
Beiträge: 4.023


Bitte FAQ lesen und BoardSuche zum Thema "lowid", "tiscali" und "server verbinden" benutzen. Alle deine Probleme wurden bereits ausführlich besprochen. Außerdem: Frische Installation des Original-Client versuchen!

Da du hier bereits einen ähnlichen Thread hast:

--> Tonne

Pathfinder ist offline   Mit Zitat antworten
Antwort

Lesezeichen

Themen-Optionen

Forumregeln
Es ist Ihnen nicht erlaubt, neue Themen zu verfassen.
Es ist Ihnen nicht erlaubt, auf Beiträge zu antworten.
Es ist Ihnen nicht erlaubt, Anhänge hochzuladen.
Es ist Ihnen nicht erlaubt, Ihre Beiträge zu bearbeiten.

BB-Code ist an.
Smileys sind an.
[IMG] Code ist an.
HTML-Code ist aus.
Trackbacks are an
Pingbacks are an
Refbacks are an


Ähnliche Themen: low id - keinen connect zum server (Nie!)


  1. Was mach ich bei: "you can't connect to filtered server:"
    Xtreme MOD - 11. December 2008 (6)
  2. VNC server 4 (unable to connect to host)
    Hard- und Software Allgemein - 20. March 2008 (7)
  3. Zweiter eMule-Client hinter Router findet keinen Server
    DSL Router - 28. April 2006 (4)
  4. Low-ID, Lost Connection und Server Full...
    eMule Allgemein - 23. December 2005 (2)
  5. keine verbindung zum Server
    eMule für Neulinge - und auch alte Hasen - 4. November 2005 (2)
  6. komme auf keinen server
    Mülltonne - 8. July 2005 (12)
  7. emule macht keinen Verbindungsaufbau mit Server
    Mülltonne - 14. May 2005 (1)
  8. Nach Server connect geht der Esel nach drei Minuten aus!
    eMule Allgemein - 4. February 2004 (3)
  9. Speichern die server low-id IPs ?
    Mülltonne - 27. December 2003 (0)
  10. komme auf keinen großen Server mehr
    Mülltonne - 15. December 2003 (3)
  11. Keine Verbindung zum Server
    eMule Allgemein - 5. August 2003 (1)
  12. Der connectete Server macht keinen Unterschied,ODER?
    eMule Allgemein - 26. February 2003 (5)


Alle Zeitangaben in WEZ +1. Es ist jetzt 10:38 Uhr.


Powered by vBulletin® Version 3.8.3 (Deutsch)
Copyright ©2000 - 2019, Jelsoft Enterprises Ltd.
SEO by vBSEO ©2011, Crawlability, Inc.
PAGERANK