[eMule-Web]  

Zurück   [eMule-Web] > Board News > Board Nachrichten

Board Nachrichten Alle Neuigkeiten zum eMule-Web-Board

Antwort
 
LinkBack Themen-Optionen
Alt 13. December 2005, 17:41   #106
Deaktiviert
 
Registriert seit: 26.03.2004
Beiträge: 1.499
Standard: Neue Forensoftware AW: Neue Forensoftware



ähm warum sind jetzt alle beiträge in der komplett ansicht mittig statt linksbündig ?! mh die farbe links wo der name des users steht könnte etwas dunkler und kräftiger sein....
drfreak2004 ist offline   Mit Zitat antworten
Alt 14. December 2005, 01:32   #107
Board Methusalem
 
Benutzerbild von aalerich
 
Registriert seit: 31.05.2004
Beiträge: 2.800
Standard: Neue Forensoftware AW: Neue Forensoftware

Der Threadtitel wird angezeigt, sehr schön so . Aber den 24-Stunden-Link finde ich nicht, auch nicht unter den nützlichen. Und er fehlt mir...

Trauernd grüßend
aalerich

Nachtrag: Irgendwie macht die Linkanonymisierung die Links kaputt. Wenn ich beispielsweise auf Links zu Screenshots klicke bekomme ich nur eine leere Seite zu sehen, auch bei Bildchen, die ich selbst mal gepostet habe, von denen ich also weiß, daß der Link mal funktioniert hat.

__________________
_______________________________________________
Der Router ist schuld!

Geändert von aalerich (14. December 2005 um 06:54 Uhr)
aalerich ist offline   Mit Zitat antworten
Alt 14. December 2005, 12:49   #108
The Machine =)
 
Benutzerbild von Pathfinder
 
Registriert seit: 19.08.2003
Beiträge: 4.023

Standard: Neue Forensoftware AW: Neue Forensoftware

Zitat:
Aber den 24-Stunden-Link finde ich nicht, auch nicht unter den nützlichen. Und er fehlt mir...
Könnte mal wieder an deinen Browser-Settings liegen. Ich habe 2 [24h]-Links, einen unter 'Nützliche Links' und einen im Suchen-Menü. Aber mach dir doch deinen eigenen direkt als Bookmark, der php-Befehl ist http://www.emule-web.de/board/search.php?do=getdaily

Wegen der Links zu Bildern, ist mir noch nicht aufgefallen, hast du mal ein Beispiel von einem Link der nicht funktioniert?

Pathfinder ist offline   Mit Zitat antworten
Alt 15. December 2005, 01:56   #109
Board Methusalem
 
Benutzerbild von aalerich
 
Registriert seit: 31.05.2004
Beiträge: 2.800
Standard: Neue Forensoftware AW: Neue Forensoftware

Das ist doch mal ein schöner 24Stundenlink!

Bilderlinks kann ich auch neue machen, z.B. von einem angeblichen Xtreme, bei dem ich 7 Stunden auf Platz eins saß:

http://www.koolfiles.com/files/bac38...e5b1b5a7c9.png

oder von mav744, der auch mit dem neuen Stulle trotz Slotfocus schlecht nimmt:

http://www.koolfiles.com/files/69fe4...16c710291e.png

oder von einem neuen Stulle, der den Mod herunterlädt, mit dem er gerade unterwegs ist, etwas, das mir öfter begegnet und woraus ich nicht recht schlau werde:

http://www.koolfiles.com/files/6b5c7...3f6a9e10a5.png

In der Vorschau funktioniert es mit diesen Bildern. Mal sehen, was im fertigen Post passiert.
Nee, klappt auch, seltsam.
Ich habe einen Verdacht und teste das erst einmal.

Mit freundlichen Grüßen
aalerich

Edit: Bilderproblem gelöst
__________________
_______________________________________________
Der Router ist schuld!

Geändert von aalerich (15. December 2005 um 02:17 Uhr)
aalerich ist offline   Mit Zitat antworten
Alt 18. December 2005, 14:51   #110
Newbie
 
Benutzerbild von Der Mythenmetz
 
Registriert seit: 18.12.2005
Beiträge: 5
Standard: Neue Forensoftware suchprobs

hab so ein paar probleme mit eurer suchmaschine. ich gebe zb. "gpl" oder "full qrs" ein, erziele aber keine treffer, obwohl diese begriffe ja wohl welche erzielen sollten.
oder seh ich vor lauter bäumen den wald nicht, und mache irgendwas falsch?
__________________
loading...
Der Mythenmetz ist offline   Mit Zitat antworten
Alt 18. December 2005, 17:53   #111
The Machine =)
 
Benutzerbild von Pathfinder
 
Registriert seit: 19.08.2003
Beiträge: 4.023

Standard: Neue Forensoftware AW: Neue Forensoftware

Willkommen an Board, Der Mythenmetz!

Unsere Suche ist seit dem letzten Update grundlegend verändert worden, ich werde demnächst noch unsere Suchanleitung überarbeiten.

Trotzdem erhalte ich mit full qrs durchaus Treffer (Bool'sche Suche verwenden).
GPL kommt allerdings tatsächlich nicht als Suchwort vor, nur in Wortkombination (z.B. GPL-Breaker) oder ausgeschrieben. Die Suche nach gpl* oder nach gnu public führt jedoch zu Ergebnissen.
Pathfinder ist offline   Mit Zitat antworten
Alt 30. December 2005, 17:13   #112
Junior Member
 
Benutzerbild von yves00
 
Registriert seit: 18.09.2005
Beiträge: 48
Frage: Neue Forensoftware Probleme mit Abonnement

hi Leute
hab keinen passenden Platz für mein Problem gefunden, darum stell ichs mal hier hin

und zwar gehts um die Abonnemente also die Email-Benachrichtigung bei neuen Beiträgen. bei einzelnen Themen funktioniert das auch problemlos, aber wenn ich ein ganzes Forum, zB. emule ->x-treme mod, abonnieren will, dann kann ich da zwar auf "Abonnement hinzufügen" klicken und es wird auch bestätigt, aber im Kontrollzentrum unter "Abonnements anzeigen" wird es nicht aufgeführt.

woran kann das liegen? das sollte doch gehen, oder mach ich da was falsch?

gruss yves00

edit: werde jetzt zwar benachrichtigt (obwohl nichts bei den Abonnementen steht) aber komme dann über den Link nur ins Forum und weiss dann nicht was jetzt neu ist, komische Sache

Geändert von yves00 (31. December 2005 um 00:23 Uhr)
yves00 ist offline   Mit Zitat antworten
Alt 6. January 2006, 15:35   #113
MODder
 
Benutzerbild von Stulle
 
Registriert seit: 08.04.2004
Beiträge: 7.035


muhaaaaaaaaaa, da simma wieder *g*
__________________
Here comes the Kaiser Von Shizer! Oufweidersehen. with Hanzel und Gretyl

Ja, ich bin Misanthrop!
Stulle ist offline   Mit Zitat antworten
Alt 6. January 2006, 16:42   #114
Junior Member
 
Benutzerbild von cembob
 
Registriert seit: 04.06.2003
Beiträge: 51


Das ist schön. Wollte gestern Abend unbedingt was posten und konnte nicht
Schön ist, dass jetzt auch wieder die Links bei der E-Mail-Benachrichtigung zum richtigen Beitrag führen.
cembob ist offline   Mit Zitat antworten
Alt 25. August 2006, 19:09   #115
Junior Member
 
Benutzerbild von ether
 
Registriert seit: 20.04.2006
Beiträge: 60
Standard: Neue Forensoftware Möchte ein Benutzerbild hochladen, aber

ich bekomme ständig " ungültige Datei " angezeigt.

Die Pixel- und Kb-Grösse habe ich beachtet ( Format jpg ).

Was mache ich falsch ?


MfG ether
ether ist offline   Mit Zitat antworten
Alt 25. August 2006, 19:15   #116
The Machine =)
 
Benutzerbild von Pathfinder
 
Registriert seit: 19.08.2003
Beiträge: 4.023


Gib uns ein bischen Zeit, es sind noch nicht alle Serverfunktionen wieder am Start.
Pathfinder ist offline   Mit Zitat antworten
Alt 27. August 2006, 20:46   #117
Board-Marsupilami
 
Benutzerbild von Sorrow
 
Registriert seit: 15.05.2005
Ort: Dschungel von Palumbien
Beiträge: 2.097

...mein lieber schwan...!

...bei der andauernden unerreichbarkeit des boardes lässt sich vermuten, ihr installiert da ein windows-system...


Sorrow
__________________
if (ahnung == 0) { read FAQ; use SEARCH; use GOOGLE; } else { use brain; make post; }



Diskutiere nie mit Idioten - sie holen Dich auf ihr Niveau und schlagen Dich dort mit Erfahrung

*** Disk Error /dev/hda: - Wasser im Laufwerk (Bitte abpumpen) ***
Sorrow ist offline   Mit Zitat antworten
Alt 28. August 2006, 06:58   #118
Deaktiviert
 
Registriert seit: 26.03.2004
Beiträge: 1.499

Hattet ihr nen Hardwarecrash ?! oder macht ihr windows drauf ggggg (Sorrow ich hoffe nicht )

hoffe es klappt alles...

grezz
drfreak2004 ist offline   Mit Zitat antworten
Antwort

Lesezeichen

Themen-Optionen

Forumregeln
Es ist Ihnen nicht erlaubt, neue Themen zu verfassen.
Es ist Ihnen nicht erlaubt, auf Beiträge zu antworten.
Es ist Ihnen nicht erlaubt, Anhänge hochzuladen.
Es ist Ihnen nicht erlaubt, Ihre Beiträge zu bearbeiten.

BB-Code ist an.
Smileys sind an.
[IMG] Code ist an.
HTML-Code ist aus.
Trackbacks are an
Pingbacks are an
Refbacks are an


Ähnliche Themen: Neue Forensoftware


  1. Update der Forensoftware - wo ist die grüne Box geblieben?
    Board Nachrichten - 16. June 2008 (4)
  2. neue ULR
    Mülltonne - 30. March 2008 (3)
  3. Powershare für neue Eigenreleases - Limitiert oder eher Aktiviert (neue Vorschläge)
    eMule MODs - Allgemein - 16. July 2006 (5)
  4. Neue Erfahrung
    Mülltonne - 6. August 2004 (1)
  5. neue fehlermeldung
    Mülltonne - 10. June 2004 (1)
  6. Neue eF-Mod in Sicht?
    Mülltonne - 15. March 2004 (0)
  7. Wo neue server?
    eMule Allgemein - 25. August 2003 (4)
  8. neue blacklotus
    eMule Signatur - 23. July 2003 (20)
  9. Neue Emule plus 1c
    eMule MODs - Allgemein - 6. April 2003 (37)
  10. Neue Leechermods
    eMule MODs - Allgemein - 10. January 2003 (8)


Alle Zeitangaben in WEZ +1. Es ist jetzt 02:55 Uhr.


Powered by vBulletin® Version 3.8.3 (Deutsch)
Copyright ©2000 - 2017, Jelsoft Enterprises Ltd.
SEO by vBSEO ©2011, Crawlability, Inc.
PAGERANK