[eMule-Web]  

Zurück   [eMule-Web] > Board News > Mülltonne

Mülltonne Beiträge, die gegen unsere Regeln verstoßen haben, oder sonstiger Müll landet hier in der Mülltonne...

Antwort
 
LinkBack Themen-Optionen
Alt 16. March 2005, 19:09   #1
Newbie
 
Registriert seit: 16.03.2005
Beiträge: 1
Standard: Plötzlich LowID Problem: Plötzlich LowID



Nachdem ich mit meinem Notebook in einem anderen Netzwerk war und mir dort einen Wurm der Sorte Herunterfahren in einer Minute eingefangen habe, installierte ich mir AniVir, das meine HD gründlich gesäubert hat, bekomme ich nur nur noch eine LowID. Deinstallation von AntiVir/Neuinstallation von Emule erbrachte keine Veränderung; in meiner Firewall (Kerio Personal) habe ich keine Einstellungen geändert, die XP-Firewall ist deaktiviert, die Ports in meinem Router sind noch freigeschaltet - dennoch die Meldung Kad Netzwerk: Firewalled | eD2K: IP: Port:Unbekannt Niedrige ID
Neustarts habe ich auch immer gemacht. Mir gehen die Ideen aus!


eMule 0.44b v15

Geändert von Romy (16. March 2005 um 19:20 Uhr)
Romy ist offline   Mit Zitat antworten
Alt 16. March 2005, 19:44   #2
The Machine =)
 
Benutzerbild von Pathfinder
 
Registriert seit: 19.08.2003
Beiträge: 4.023


Willkommen an Board, Romy!

Beachte zum Thema LowID die Links in unserer Checkliste vor dem Posten.
Du setzt eine von uns nicht unterstützte eMule-Version ein, installiere dir die originale 0.45b. Wenn das Problem dann noch besteht poste neu.

--> Tonne

Pathfinder ist offline   Mit Zitat antworten
Antwort

Lesezeichen

Themen-Optionen

Forumregeln
Es ist Ihnen nicht erlaubt, neue Themen zu verfassen.
Es ist Ihnen nicht erlaubt, auf Beiträge zu antworten.
Es ist Ihnen nicht erlaubt, Anhänge hochzuladen.
Es ist Ihnen nicht erlaubt, Ihre Beiträge zu bearbeiten.

BB-Code ist an.
Smileys sind an.
[IMG] Code ist an.
HTML-Code ist aus.
Trackbacks are an
Pingbacks are an
Refbacks are an


Ähnliche Themen: Plötzlich LowID


  1. Ordner plötzlich leer
    eMule Allgemein - 30. April 2010 (5)
  2. plötzlich merkwürdiges Verbindungsproblem
    Mülltonne - 3. January 2009 (7)
  3. Internetverbindung plötzlich langsam!
    Xtreme MOD - 21. May 2007 (2)
  4. Getrennt aus: Plötzlich LowID, trotz richtiger EInstellungen
    Mülltonne - 21. October 2006 (2)
  5. Getrennt aus: Plötzlich LowID, trotz richtiger EInstellungen
    Mülltonne - 20. October 2006 (2)
  6. Getrennt aus: Plötzlich LowID, trotz richtiger EInstellungen
    Mülltonne - 20. October 2006 (1)
  7. Plötzlich LowID, trotz richtiger EInstellungen
    DSL Router - 20. October 2006 (6)
  8. eMule 0.33 plötzlich eMCrypt
    eMule MODs - Allgemein - 30. May 2004 (6)
  9. Verbindung-LowID-zu-LowID-unmöglich nicht aktualisiert
    eMule MODs - Allgemein - 15. January 2004 (7)
  10. mysteriöserweise plötzlich low id
    eMule Allgemein - 23. August 2003 (11)
  11. plötzlich low id?
    eMule Allgemein - 15. April 2003 (13)
  12. t-dsl plötzlich nur lowid??
    eMule MODs - Allgemein - 17. January 2003 (4)


Alle Zeitangaben in WEZ +1. Es ist jetzt 22:20 Uhr.


Powered by vBulletin® Version 3.8.3 (Deutsch)
Copyright ©2000 - 2017, Jelsoft Enterprises Ltd.
SEO by vBSEO ©2011, Crawlability, Inc.
PAGERANK