[eMule-Web]  

Zurück   [eMule-Web] > Board News > Mülltonne

Mülltonne Beiträge, die gegen unsere Regeln verstoßen haben, oder sonstiger Müll landet hier in der Mülltonne...

Antwort
 
LinkBack Themen-Optionen
Alt 20. January 2008, 13:47   #1
Newbie
 
Registriert seit: 20.01.2008
Beiträge: 2
Huh?: Port test negativ trotz freigeschalteter Ports..? Problem: Port test negativ trotz freigeschalteter Ports..?



Hallo, ihr Spezialisten, bräuchte mal etwas Hilfe..

nach Neuinstallation des Betreibs- Systems Windows XP Home läuft mein E Mule nicht mehr; habe Telekom Speedport W 700 V und dort meine client Ports für E Mule freigeschaltet; der TCP Test verläuft weiterhin immer negativ.
Testing IP: p508ED5FE.dip.t-dialin.net (80.142.213.254)

Starte TCP-Verbindungstest...
TCP-Test fehlgeschlagen! Der UDP-Test wird übersprungen.




Win XP Firewall ist natürlich ausgeschaltet,


so sieht es in meinem Router aus:ormationen über alle vergebenen Ports, sortiert nach Öffentlicher Port-Adresse:ormationen über alle vergebenen Ports, sortiert nach Öffentlicher Port-Adresse: Öffentlicher Port Private Client Port Bezeichnung der Regel Zugeordneter PC TCP: 17785 TCP: 17785 Emule document.write( NAT_pc_bez[ 0 ] );Buero UDP: 46367 UDP: 46367 TCP: 4662 TCP: 4662 e Mule document.write( NAT_pc_bez[ 0 ] );Buero UDP: 4672 UDP: 4672 weiß jemand Abhilfe? wo liegt das Problem des neg. TCP Tests?
baptiste11 ist offline   Mit Zitat antworten
Alt 20. January 2008, 13:49   #2
Moderator
 
Benutzerbild von Myth88
 
Registriert seit: 12.12.2005
Beiträge: 3.156


Du brauchst dich nicht auf den Porttest verlassen, wichtig ist nur das du im eMule eine High-ID hast...

__________________
Bitte die BoardRules beachten!
Vor dem Posten bitte Checkliste vor dem Posten lesen und die Forensuche verwenden!

Myth88 ist offline   Mit Zitat antworten
Alt 20. January 2008, 14:12   #3
Newbie
 
Registriert seit: 20.01.2008
Beiträge: 2
Standard: Port test negativ trotz freigeschalteter Ports..? Port test negativ trotz freigeschalteter Ports..? Details

habe immer Low ID .....

weiß nicht weiter..?

baptiste11 ist offline   Mit Zitat antworten
Alt 20. January 2008, 15:18   #4
Moderator
 
Benutzerbild von Myth88
 
Registriert seit: 12.12.2005
Beiträge: 3.156

Standard: Port test negativ trotz freigeschalteter Ports..? Lösung: Port test negativ trotz freigeschalteter Ports..?

FaQ Lesen!

Boardsuche Benutzen, zum Thema Low-ID gibt es viele Threads...
__________________
Bitte die BoardRules beachten!
Vor dem Posten bitte Checkliste vor dem Posten lesen und die Forensuche verwenden!

Myth88 ist offline   Mit Zitat antworten
Antwort

Lesezeichen

Themen-Optionen

Forumregeln
Es ist Ihnen nicht erlaubt, neue Themen zu verfassen.
Es ist Ihnen nicht erlaubt, auf Beiträge zu antworten.
Es ist Ihnen nicht erlaubt, Anhänge hochzuladen.
Es ist Ihnen nicht erlaubt, Ihre Beiträge zu bearbeiten.

BB-Code ist an.
Smileys sind an.
[IMG] Code ist an.
HTML-Code ist aus.
Trackbacks are an
Pingbacks are an
Refbacks are an


Ähnliche Themen: Port test negativ trotz freigeschalteter Ports..?


  1. wie benutze ich torrent programme trotz proxyserver mit festem port?
    Filesharing - 29. August 2008 (2)
  2. Low ID trotz freigeschalteter Ports!!!
    Mülltonne - 11. October 2006 (1)
  3. D-Link DI-604 Low-Id trotz freigeschalteter Ports!?
    DSL Router - 8. September 2006 (4)
  4. TCP port test fehlgeschlagen
    Mülltonne - 10. March 2006 (3)
  5. LowID, trotz freier Ports mit Netgear RP114
    DSL Router - 29. January 2006 (9)
  6. low id, trotz freier Ports ?
    Mülltonne - 28. January 2006 (3)
  7. Trotz freigegebener Ports --> LowID
    Mülltonne - 25. August 2005 (1)
  8. eMule niedrige ID, trotz freigeschalteter Ports etc.
    Mülltonne - 25. August 2005 (6)
  9. Trotz positivem TCP-UDP Test und offenem KAD keine Serververbindung.
    eMule Allgemein - 20. April 2005 (5)
  10. Low ID bei Belkin 54g trotz offener Ports
    DSL Router - 13. December 2004 (6)
  11. emule trotz gesperrter ports?!?
    eMule Allgemein - 24. May 2004 (10)
  12. acer wlan b11 nur lowid trotz port freigabe
    Mülltonne - 7. April 2004 (1)


Alle Zeitangaben in WEZ +1. Es ist jetzt 12:20 Uhr.


Powered by vBulletin® Version 3.8.3 (Deutsch)
Copyright ©2000 - 2018, Jelsoft Enterprises Ltd.
SEO by vBSEO ©2011, Crawlability, Inc.
PAGERANK