[eMule-Web]  

Zurück   [eMule-Web] > Board News > Mülltonne

Mülltonne Beiträge, die gegen unsere Regeln verstoßen haben, oder sonstiger Müll landet hier in der Mülltonne...

Antwort
 
LinkBack Themen-Optionen
Alt 10. April 2008, 02:22   #1
Newbie
 
Registriert seit: 18.12.2006
Beiträge: 12
Standard: Suchefunktion findet plötzlich gar nichts mehr Problem: Suchefunktion findet plötzlich gar nichts mehr



hallo,

benutze schon laenger emule 0.47c, habe eine HighID, aber seit paar Tagen kann die Suche-Funktion gar nichts mehr finden, downloaden tut er meine angefangenen files noch, aber wenn ich was bei Suche eingebe, dann sucht er, aber es kommen gar keine Ergebnisse mehr, woran kann das liegen ?
hawkinxx ist offline   Mit Zitat antworten
Alt 10. April 2008, 05:36   #2
Newbie
 
Registriert seit: 06.04.2008
Beiträge: 13

Also das Problem hatte ich auch schon einmal deinstalliere E-Mule mal und Installiere es wieder.
Kann sein das ne Datei beschädigt wurde, wobei?
Das kann ich dir auch nicht erzählen.
Aber probier es einfach mal.


Gruß Jack

TuneJack ist offline   Mit Zitat antworten
Alt 10. April 2008, 07:16   #3
Board-Marsupilami
 
Benutzerbild von Sorrow
 
Registriert seit: 15.05.2005
Ort: Dschungel von Palumbien
Beiträge: 2.098
Standard: Suchefunktion findet plötzlich gar nichts mehr Suchefunktion findet plötzlich gar nichts mehr Details

...wegen nichtbeachtung der Checkliste vor dem Posten!...

--> tonne...

__________________
if (ahnung == 0) { read FAQ; use SEARCH; use GOOGLE; } else { use brain; make post; }



Diskutiere nie mit Idioten - sie holen Dich auf ihr Niveau und schlagen Dich dort mit Erfahrung

*** Disk Error /dev/hda: - Wasser im Laufwerk (Bitte abpumpen) ***
Sorrow ist offline   Mit Zitat antworten
Antwort

Lesezeichen

Themen-Optionen

Forumregeln
Es ist Ihnen nicht erlaubt, neue Themen zu verfassen.
Es ist Ihnen nicht erlaubt, auf Beiträge zu antworten.
Es ist Ihnen nicht erlaubt, Anhänge hochzuladen.
Es ist Ihnen nicht erlaubt, Ihre Beiträge zu bearbeiten.

BB-Code ist an.
Smileys sind an.
[IMG] Code ist an.
HTML-Code ist aus.
Trackbacks are an
Pingbacks are an
Refbacks are an


Ähnliche Themen: Suchefunktion findet plötzlich gar nichts mehr


  1. Ares findet auf einmal nichts mehr! Hilfe
    Filesharing - 9. June 2012 (2)
  2. Wieso steht bei mir bei Rapidshare das da, ich habe eigentlich gar nichts runtergeladen?
    Filesharing - 10. November 2010 (2)
  3. eMule verbindet gar nicht mehr.
    Mülltonne - 27. June 2008 (1)
  4. PeerGuardian 2 gar nicht mehr für Vista?
    eMule - Tools - 5. July 2007 (3)
  5. emule funzt, inet geht gar nichts mehr :o(
    Mülltonne - 8. February 2005 (0)
  6. Leecher stellen anscheinend gar kein Problem mehr da!
    Mülltonne - 27. November 2004 (1)
  7. NEU und ich verstehe gar nichts!
    Mülltonne - 5. March 2004 (1)
  8. gar nichts geht, warum?!?! Kein Connecten ! Immer Lowid !
    eMule Allgemein - 13. January 2004 (21)
  9. nichts geht, aber auch gar nichts
    Mülltonne - 3. December 2003 (1)
  10. HILFE!!! Bei mir geht gar nix mehr!
    eMule MODs - Allgemein - 8. September 2003 (9)
  11. Nach Neuinstallation von emule läuft gar nichts mehr!
    Mülltonne - 20. April 2003 (3)
  12. Nach update läuft gar nichts mehr!!!!!!!!!!
    eMule MODs - Allgemein - 18. December 2002 (3)


Alle Zeitangaben in WEZ +1. Es ist jetzt 13:53 Uhr.


Powered by vBulletin® Version 3.8.3 (Deutsch)
Copyright ©2000 - 2018, Jelsoft Enterprises Ltd.
SEO by vBSEO ©2011, Crawlability, Inc.
PAGERANK