[eMule-Web]  

Zurück   [eMule-Web] > Board News > Mülltonne

Mülltonne Beiträge, die gegen unsere Regeln verstoßen haben, oder sonstiger Müll landet hier in der Mülltonne...

Antwort
 
LinkBack Themen-Optionen
Alt 27. November 2004, 14:22   #1
Newbie
 
Registriert seit: 27.11.2004
Beiträge: 2
Standard: Leecher stellen anscheinend gar kein Problem mehr da! Problem: Leecher stellen anscheinend gar kein Problem mehr da!



Ich habe gestern mal einen Emule Leecher Mod ausprobiert. Meine Erfahrung ist, dass das Upload Downloadverhältnis sich sogar verbessert hat-> Mehr upload!

Mit dem normalen Emule in der Version 30 hatte ich ein Verhältnis von 1-26, was garantiert nicht Communityfreundlich sein kann!
Mit einem Leechermod ist das Verhältnis auf 1-2 Gesunken, was ich für DSL als normal ansehe.

Das Bedeutet, dass die schlechten Leecher bei der guten allgemeinen Leechererkennung sogar Communityfreundlicher sind!

Aber irgendwie finde ich das auch wieder komisch... Wie kommt das, dass ein normaler Client auf eine Ratio von 1-26 kommen kann??
WillWasLernen ist offline   Mit Zitat antworten
Alt 27. November 2004, 14:27   #2
The Machine =)
 
Benutzerbild von Pathfinder
 
Registriert seit: 19.08.2003
Beiträge: 4.023


Deine Behauptung ist unsinnig. Auf der Basis der Ratio lässt sich netzwerkfreundliches / -feindliches Verhalten nicht beurteilen.

--> Tonne (da alleine deine Überschrift irreführende Werbung für Leecher macht)

__________________
filepony.de
Pathfinder ist offline   Mit Zitat antworten
Antwort

Lesezeichen

Themen-Optionen

Forumregeln
Es ist Ihnen nicht erlaubt, neue Themen zu verfassen.
Es ist Ihnen nicht erlaubt, auf Beiträge zu antworten.
Es ist Ihnen nicht erlaubt, Anhänge hochzuladen.
Es ist Ihnen nicht erlaubt, Ihre Beiträge zu bearbeiten.

BB-Code ist an.
Smileys sind an.
[IMG] Code ist an.
HTML-Code ist aus.
Trackbacks are an
Pingbacks are an
Refbacks are an


Ähnliche Themen: Leecher stellen anscheinend gar kein Problem mehr da!


  1. eMule verbindet gar nicht mehr.
    Mülltonne - 27. June 2008 (1)
  2. Suchefunktion findet plötzlich gar nichts mehr
    Mülltonne - 10. April 2008 (2)
  3. PeerGuardian 2 gar nicht mehr für Vista?
    eMule - Tools - 5. July 2007 (3)
  4. Langsam ist gar kein Ausdruck!
    Mülltonne - 4. April 2006 (3)
  5. emule funzt, inet geht gar nichts mehr :o(
    Mülltonne - 8. February 2005 (0)
  6. Noch schlimmer, fast gar kein Download.
    Mülltonne - 29. April 2004 (1)
  7. [NEWS] Gates über Spam: In 18 Monaten kein Problem mehr
    Board-Kneipe 'Laberecke' - 19. March 2004 (15)
  8. gar nichts geht, warum?!?! Kein Connecten ! Immer Lowid !
    eMule Allgemein - 13. January 2004 (21)
  9. HILFE!!! Bei mir geht gar nix mehr!
    eMule MODs - Allgemein - 8. September 2003 (9)
  10. Nach Neuinstallation von emule läuft gar nichts mehr!
    Mülltonne - 20. April 2003 (3)
  11. Gar kein Downlaod :)
    Mülltonne - 30. January 2003 (1)
  12. Nach update läuft gar nichts mehr!!!!!!!!!!
    eMule MODs - Allgemein - 18. December 2002 (3)


Alle Zeitangaben in WEZ +1. Es ist jetzt 21:03 Uhr.


Powered by vBulletin® Version 3.8.3 (Deutsch)
Copyright ©2000 - 2018, Jelsoft Enterprises Ltd.
SEO by vBSEO ©2011, Crawlability, Inc.
PAGERANK