[eMule-Web]  

Zurück   [eMule-Web] > OffTopic > ISP - Internet Service Provider

ISP - Internet Service Provider Anbieterspezifische Informationen und Probleme. Bitte unbedingt die Stickies beachten!

Antwort
 
LinkBack Themen-Optionen
Alt 3. January 2004, 15:22   #16
Newbie
 
Benutzerbild von arabella747
 
Registriert seit: 23.12.2002
Beiträge: 25
Standard: Verbindung bricht ab - liegts an Tiscali? tiscali



bin auch bei Tiscali, dem Preis wegen....
Habe auch schon einige Mods getestet, aber keiner läuft so richtig. Der einzige, der gut lief, war der Dodge This 3E, weil es der einzige mir bekannte ist, bei dem ich einen konstanten upload von 6!!! kb geschafft habe. Alle anderen schwanken zwischen 5,5 und 6, oder zwischen 7,5 und 8 usw. Mehr geht allerdings wirklich nicht, sonst ist bei mir totale Wellenlinie.
Habe auch ne call by call bei t-online, wenn ich mich da einwähle, hält er konstant die 12 kb. Habe auch schon die Ports gewechselt, ohne Erfolg bisher.
Vielleicht hat ja noch jemand nen "Geheimtipp"
Mein System:
P4 2,4
1024
tdsl 128/768
tiscali
Router (ohne Router ist es auch nicht anders!!!)
Xp prof.
emule-Einstellungen = Standard außer upload
__________________
geht nicht mehr...
arabella747 ist offline   Mit Zitat antworten
Alt 3. January 2004, 15:44   #17
It's cosmic ...
 
Benutzerbild von cosmic girl
 
Registriert seit: 14.01.2003
Beiträge: 3.326


arabella747
Der von dir genannte Mod findet bei uns nicht statt, da er netzwerkschädigendes Verhalten hat.

Wenn du die zahlreichen threads zum Thema Tiscali verfolgt hast, wirst du ja auch schon andere als die eMule Standard ports ausprobiert haben - wenn das nichts geholfen hat, dann ist der einzige Tip im Falle von Tiscali als Provider: Provider wechseln - sorry, ist aber leider so.
Zitat:
Zitat von arabella747
bin auch bei Tiscali, dem Preis wegen....
Von billig kommt eben auch nur billig..

__________________
cosmic girl ist offline   Mit Zitat antworten
Alt 3. January 2004, 18:58   #18
Newbie
 
Benutzerbild von arabella747
 
Registriert seit: 23.12.2002
Beiträge: 25

@cosmic girl
inwieweit der von mir genutzte mod netzwerkschädigend ist, kann ich als laie nicht genau einstufen. was mir aber aufgefallen ist, als ich ihn noch benutzt habe, daß ich auch bei einem upload von 6kb einen download von über 50kb hatte. trotzdem muß ich dazu sagen, daß ich NIE mehr downgeloaded habe, als ich gegeben habe. ich habe mich immer an die spielregeln gehalten und die "sachen" noch wochenlang im queue gelassen, ohne daß ich selbst noch was runtergeladen habe.
seit heute benutze ich den pawcio mod und muß sagen, daß der bisher sehr anständig läuft. zumindest bei 6kb upload. werde mal langsam steigern und dann sehen was passiert...

arabella747 ist offline   Mit Zitat antworten
Alt 20. January 2004, 22:48   #19
Newbie
 
Registriert seit: 20.01.2004
Beiträge: 1
Standard: Verbindung bricht ab - liegts an Tiscali? Tiscali

Hallo,

Ich nutze Tiscalli jetzt seit 3 Monaten und muß sagen, das ich keine Probleme habe.

Mein Mod Eastshare V3.3

eMule v0.40f.26 [EastShare v3.3] Statistics [mrdomian]

Transfer
Session ULL Ratio: 30.34 : 1
Session ULL ratio (friends UL excluded): 30.34 : 1
gesamte ULL Ratio: 1 : 2.40
Uploads
Session
Gesamt
Hochgeladen: 5.30 GB
Upload Sessions: 2056
Totaler Overhead (Pakete): 640.68 MB (14.15M)
Downloads
Session
Gesamt
Heruntergeladen: 12.70 GB
beendete Downloads: 38
Download Sessions: 5578
durch Komprimierung gewonnen: 639.79 MB
durch Datenfehler verloren: 45.56 MB
Teile gerettet durch I.C.H: 2
Totaler Overhead (Pakete): 527.75 MB (13.03M)
Verbindung
Zeit Statistiken
letzter Reset der Statistiken: Mittwoch, 14.01.2004, 12:20:05
Zeit seit letztem Reset: 6 Tage 11:27 Stunden
Session
Gesamt
Abschätzungen
Clients
bekannte Clients: 4442
Client-Software
Port
niedrige ID: 397 (8.94%)
Identifikation (pos : neg): 4011 (92.42%) : 20 (0.46%)
problematisch: 0
Gebannt: 30
Gefiltert: 70
Leechers: 19
Server
freigegebende Dateien
Festplattenplatz
mrdomian ist offline   Mit Zitat antworten
Alt 20. May 2004, 07:41   #20
Newbie
 
Registriert seit: 19.05.2004
Beiträge: 1

Sooo auch wen das Theam schon was älter ist ich war irgendwie verärgert das es keine richtige Hilfe im Netz gibt hab ich mia malgedacht da ich viel erfahrung hab das mal weiter zu geben.

Also am besten ihr benutzt für Tiscali die neuste version der Pawcio MOd.
Okay kommen wir nun zum Port-wechsel:
TCP:80
UDP:21

Das bringt aber imma noch nichts tolles denn der speed ist immer total unregelmäßig.
Deshalb müsst ihr leider den upload auf 6 kbs begrenzen.
Dann habt ihr einen stabilen upload von 6 kbs und einen stabilen download von 24,5 kbs.
Jetzt mach ich das immer so :
Ich lass immer nur 2 datein gleichzeitig saugen,weil:
Dann wird der speed auf die beiden aufgeteilt d.h. 12,2 kb/s je datei für die schönen urlaubsfilme
Angenommen ein Urlaubsfilm hat 2 cd's ala 700 mb =) und ihr ladet mit 25 kbs ist das gar nichtt mal so schlecht.
ach ja sobald ich den upload erhöhe geht wieder alles schief =).

Ist halt eben Tisclai,aber ne richtige freenet flat gibts ja leider nicht =(.

Greetingz
YARDCORE

[edit by Pathfinder: Doppelposts zusammengefasst. Board-Rules beachten!]

aja @mr domain welche ports benutzt du?ich hatte das problem fürher auch nicht.da hatte ich im schnitt 40 bis 50 kb/s
yardcore ist offline   Mit Zitat antworten
Alt 23. September 2004, 23:19   #21
Newbie
 
Registriert seit: 23.09.2004
Beiträge: 1

Hallo allerseits! Jo thema is offensichtlich schon uralt.. aber wat mut..
Bei mir auch so ein Problem:
ISP: tiscali = Upload: 5kb/s Download: 0
Und das komische ist: das ist erst so, nachdem ich mir die ganzen Ports über der Router hab weiterleiten lassen.
Router: W-Linx MB400-X
Als erstes hatte ich die Standard-Ports probiert:
TCP:4662 und UDP:4672
Da hab ich irgendwo was gefunden das man die Weiterleitung über diesen Virtual Server machen muss und dann gings. Ich hatte das erste mal überhaupt ne hohe ID und war total happy! Nur, daß ich vorher mit der low ID wenigstens nen paar kb down hatte. und nu : nix mehr!

@yardcore:
ok ich hab mir Pawcio gesaugt. Da ich in nem Lan in ner WG bin hab ich so und so nur 5 kb UL und 20kb DL eingestellt, also dürfte mich das nich ausse Bahn werfen.

TCP:80 ?
UDP:21 ?

Das will bei mir alles nicht. Muss ich die auch erst über den Router weiterleiten, oder sind die generell offen?

Yo. viele sagen gleich tiscali: besser wechseln. Aber hier und da wird hoffnung geweckt, von wegen ließ mal nen bischen und dann kriegen wir das schon hin... na ich hoff ma auch ;]
ewerybody ist offline   Mit Zitat antworten
Alt 24. September 2004, 11:44   #22
The Machine =)
 
Benutzerbild von Pathfinder
 
Registriert seit: 19.08.2003
Beiträge: 4.023


Willkommen an Board, ewerybody!

Die Standard-Ports sind bei Tiscali gedrosselt. Port 80 und 21 zu verwenden ist nicht unbedingt sinnvoll. Probiere doch mal zwei beliebige Ports zwischen 49152 und 65535. Du musst sie nur in eMule eintragen und dann so wie die Standard-Ports in deinem Router forwarden.
__________________
filepony.de
Pathfinder ist offline   Mit Zitat antworten
Antwort

Lesezeichen

Themen-Optionen

Forumregeln
Es ist Ihnen nicht erlaubt, neue Themen zu verfassen.
Es ist Ihnen nicht erlaubt, auf Beiträge zu antworten.
Es ist Ihnen nicht erlaubt, Anhänge hochzuladen.
Es ist Ihnen nicht erlaubt, Ihre Beiträge zu bearbeiten.

BB-Code ist an.
Smileys sind an.
[IMG] Code ist an.
HTML-Code ist aus.
Trackbacks are an
Pingbacks are an
Refbacks are an


Ähnliche Themen: Verbindung bricht ab - liegts an Tiscali?


  1. Meine WLAN-Verbindung bricht ständig ab
    Xtreme MOD - 22. October 2007 (5)
  2. Internetverbindung bricht ständig ab mit D-Link 614+ und Tiscali
    DSL Router - 11. July 2006 (2)
  3. Verbindung getrennt mit Tiscali DSL flat
    ISP - Internet Service Provider - 2. September 2005 (3)
  4. Verbindung bei Downloads bricht ab (ISP Kabel BW)
    ISP - Internet Service Provider - 27. July 2005 (31)
  5. Wichtig: Verbindung bricht ab!
    Mülltonne - 25. July 2005 (3)
  6. Verbindung bricht ab mit T-Sinus 154 Basic
    DSL Router - 19. September 2004 (1)
  7. Sagem f@st 940 bricht nur an Router die Verbindung ab
    DSL Router - 13. August 2004 (6)
  8. Verbindung bricht nach ca. 30 min immer ab!
    Hard- und Software Allgemein - 27. April 2004 (1)
  9. Liegt meine schlechte verbindung an tiscali oder doch an siv
    Mülltonne - 26. February 2004 (1)
  10. Internet Verbindung bricht ab
    eMule Allgemein - 20. July 2003 (3)
  11. Kurz vor der Übertragung bricht die Verbindung ab..
    eMule MODs - Allgemein - 21. June 2003 (4)
  12. I-Net Verbindung bricht ab
    eMule Allgemein - 2. May 2003 (36)


Alle Zeitangaben in WEZ +1. Es ist jetzt 06:19 Uhr.


Powered by vBulletin® Version 3.8.3 (Deutsch)
Copyright ©2000 - 2019, Jelsoft Enterprises Ltd.
SEO by vBSEO ©2011, Crawlability, Inc.
PAGERANK