[eMule-Web]  

Zurück   [eMule-Web] > Video Area > Video- und Brenn-Tools

Video- und Brenn-Tools Alle Hilfsprogramme, die zum Rippen und Bearbeiten benötigt werden oder hilfreich sind. Encoder, Codecs, Player, Brennprogramme und dazugehörige Fragen...

Antwort
 
LinkBack Themen-Optionen
Alt 30. June 2003, 19:40   #1
Newbie
 
Registriert seit: 23.06.2003
Beiträge: 3
Standard: mpg, kein ton! Problem: mpg, kein ton!



hi! erstmal muss ich sagen, dass ich keine lust hab jetzt angemacht zu werden, weil ich die suchfunktion benutzen soll, aber das hab ich und nichts gescheites gefunden! hab ne mpg datei runtergeladen und hab jetzt kein ton, wenn ich die abspiele! woran liegts?? was muss ich tun??
speedywrc ist offline   Mit Zitat antworten
Alt 30. June 2003, 19:43   #2
Junior Member
 
Registriert seit: 22.04.2003
Beiträge: 89

soundboxen anstellen ( ok dummer scherz ich weiss )

im ernst: hat der film denn überhaupt sound?

__________________
Der Mensch hat die Atombombe erfunden.
Keine Maus der Welt käme auf die Idee,
eine Mausefalle zu konstruieren.
Froschkotze ist offline   Mit Zitat antworten
Alt 30. June 2003, 19:56   #3
Advanced Member
 
Benutzerbild von Vicco
 
Registriert seit: 21.03.2003
Beiträge: 117
Standard: mpg, kein ton! mpg, kein ton! Details

Probier erstmal mit dem Media Player (oder Winamp egal) irgendwelche Mp3's oder so abzuspielen damit du weißt ob das wirklich am Film liegt oder an deinen Boxen. Wenn es am Film liegt würde ich dir raten nach einer Tonspur für den Film zu suchen und diese dann runterzuladen. Wie du die einsetzt kannst du durch die Suche rausfinden.

Vicco ist offline   Mit Zitat antworten
Alt 30. June 2003, 20:35   #4
V.I.P.
 
Registriert seit: 07.12.2002
Beiträge: 3.033
Standard: mpg, kein ton! Lösung: mpg, kein ton!

Man könnte sich auch ein Programm namens GSpot runterladen (google hilft dabei) und damit das MPG analysieren, da wird unter anderem angezeigt, ob Sound vorhanden ist, welcher Codec dafür verwendet wird, ob dieser installiert ist etc.
__________________
info
Usul ist offline   Mit Zitat antworten
Antwort

Lesezeichen

Themen-Optionen

Forumregeln
Es ist Ihnen nicht erlaubt, neue Themen zu verfassen.
Es ist Ihnen nicht erlaubt, auf Beiträge zu antworten.
Es ist Ihnen nicht erlaubt, Anhänge hochzuladen.
Es ist Ihnen nicht erlaubt, Ihre Beiträge zu bearbeiten.

BB-Code ist an.
Smileys sind an.
[IMG] Code ist an.
HTML-Code ist aus.
Trackbacks are an
Pingbacks are an
Refbacks are an


Ähnliche Themen: mpg, kein ton!


  1. Kein Ton bei matroska-videos(.mkv)!
    Filesharing - 1. February 2011 (2)
  2. kein ton nach umwandlung in das mpeg format bei tmpeg
    DivX / XviD / *VCD - 2. October 2005 (2)
  3. Kein Ton bei Aufnahmen mit PowerProducer
    Video- und Brenn-Tools - 3. May 2005 (8)
  4. Kein Ton bei DVD
    Video Off-Topic - 6. February 2005 (1)
  5. ffdshow installiert ---> xvid kein ton
    DivX / XviD / *VCD - 19. October 2004 (13)
  6. Kein Ton bei DVD Film aber am PC schon...
    Video Off-Topic - 22. January 2004 (23)
  7. Beim brennen mit Nero kein Ton ?!?
    Video- und Brenn-Tools - 16. November 2003 (1)
  8. AVI Prob- schwarzes Bild kein Ton
    DivX / XviD / *VCD - 16. October 2003 (9)
  9. MVCD - Kein Ton nach brennen mit Nero
    Video- und Brenn-Tools - 11. October 2003 (6)
  10. AVI hat kein Ton!?
    DivX / XviD / *VCD - 26. September 2003 (4)
  11. kein ton bei filmen
    Allgemeines OffTopic - 23. December 2002 (10)
  12. Kein Ton ?
    Video- und Brenn-Tools - 22. December 2002 (1)


Alle Zeitangaben in WEZ +1. Es ist jetzt 16:44 Uhr.


Powered by vBulletin® Version 3.8.3 (Deutsch)
Copyright ©2000 - 2021, Jelsoft Enterprises Ltd.
SEO by vBSEO ©2011, Crawlability, Inc.
PAGERANK