[eMule-Web]  

Zurück   [eMule-Web] > eMule > Xtreme MOD

Xtreme MOD Alles zum Xtreme MOD

Antwort
 
LinkBack Themen-Optionen
Alt 7. August 2007, 06:22   #16
Newbie
 
Benutzerbild von OssI-HY
 
Registriert seit: 06.08.2007
Ort: Hy
Beiträge: 3



Aber das mit dem neu einstellen und altes löschen ? Bist du dumm oder ???? [/quote]

Oh man was ist denn hier los? Könnt oder wollt ihr nicht ordentlich Antworten?
Hier Postet man mal zwei mal was und jeder der reagiert kann nicht ne vernünftige
Atwort geben nur einen tollen Kommentar?

Wenn jemand was Falsch macht kann man ihn berichtigen oder hinweisen wie mans besser
macht. Ob ich dumm bin? Vll mach ich da was Falsch aber wie mach ichs richtig?

Bei laufendem Berieb wenn der Muli rennt mach ich das eh net.
OssI-HY ist offline   Mit Zitat antworten
Alt 7. August 2007, 10:00   #17
Deaktiviert
 
Registriert seit: 26.03.2004
Beiträge: 1.499

finde die idee gar net blöd.... so ne art update modus wie bei firefox und thunderbird.....

xman die mod läuft erste sahne !

drfreak2004 ist offline   Mit Zitat antworten
Alt 7. August 2007, 15:40   #18
Junior Member
 
Registriert seit: 13.02.2005
Beiträge: 52

@OssI-HY Das du hier als Dumm bezeichnet wirst ist nichtr ok, aber du findest hier in jeder FAQ die Info das du nur Emule beenden musst und dann einfach das Archiv mit der neuen Version in das Verzeichnis des alten Mulis entpacken, alte Dateien ersetzten. Die Einstellungen werden dadurch nicht! verändert aussgenommen die Server.MET ist danach alles wie vorher du musst nicht neu einrichten. Wernn du das alte kram löscht verlierst du auch automatisch deine Credits.

NeroFX ist offline   Mit Zitat antworten
Alt 7. August 2007, 16:32   #19
Board Methusalem
 
Benutzerbild von Januar1956
 
Registriert seit: 08.06.2003
Beiträge: 2.096

Zitat:
@OssI-HY Das du hier als Dumm bezeichnet wirst ist nichtr ok,
Das ist sogar, nach unseren Boardrules, ausdrücklich verboten.

...und ich hoffe der Ausgerutschte entschuldigt sich für diesen Ausrutscher.

Januar
Januar1956 ist offline   Mit Zitat antworten
Alt 8. August 2007, 17:09   #20
Newbie
 
Registriert seit: 08.08.2007
Beiträge: 4

Ich möchte ja die Freude über die AJ-Detection nicht bremsen - aber heute sind schon die ersten neuen Clients raus von denen. Ich habs getestet : die werden wieder nicht erkannt
hunter110 ist offline   Mit Zitat antworten
Alt 8. August 2007, 17:21   #21
Board Profi
 
Benutzerbild von seppl12
 
Registriert seit: 22.05.2005
Beiträge: 1.116

Laß die sich erst mal wieder verbreiten ... das dauert Wochen, wenn nicht gar Monate, zumal man alle seine Credits verliert ... dann wird unser Xman schon wieder was finden.
__________________
Official eMule@Boinc Teams - Seti, Predictor, Climateprediction and Einstein
seppl12 ist offline   Mit Zitat antworten
Alt 8. August 2007, 17:32   #22
Newbie
 
Registriert seit: 08.08.2007
Beiträge: 4

sorry - aber auch da muss ich dich enttäuschen die brauchen sich leider nicht verbreiten weil die neue comm 100% kompatibel zur alten ist - für die neuen clients läuft alles weiter wie bisher - nur leider ohne ban

Geändert von hunter110 (8. August 2007 um 18:27 Uhr)
hunter110 ist offline   Mit Zitat antworten
Alt 8. August 2007, 19:16   #23
Moderator
 
Benutzerbild von Myth88
 
Registriert seit: 12.12.2005
Beiträge: 3.156


Das wird der Meister demnaechst schon machen....
__________________
Bitte die BoardRules beachten!
Vor dem Posten bitte Checkliste vor dem Posten lesen und die Forensuche verwenden!

Myth88 ist offline   Mit Zitat antworten
Alt 8. August 2007, 20:06   #24
Board Profi
 
Benutzerbild von seppl12
 
Registriert seit: 22.05.2005
Beiträge: 1.116

Zitat:
Zitat von hunter110 Beitrag anzeigen
sorry - aber auch da muss ich dich enttäuschen die brauchen sich leider nicht verbreiten weil die neue comm 100% kompatibel zur alten ist - für die neuen clients läuft alles weiter wie bisher - nur leider ohne ban
Warum sollte ich enttäuscht sein? Ich benutze ja keinen AJ, du etwa?
Im Gegenteil! Alle vermeintlich alten AJ bekommen demnächst von 90% aller eMule Mods nicht ein Bit mehr ... >> mein momentan breites Lächeln zeigt alles andere als Enttäuschung<<
__________________
Official eMule@Boinc Teams - Seti, Predictor, Climateprediction and Einstein
seppl12 ist offline   Mit Zitat antworten
Alt 9. August 2007, 16:23   #25
Junior Member
 
Registriert seit: 15.05.2005
Beiträge: 91

Danke Xman, nieder mit den AJs und schön das Nafc bei mir klappt
shakar ist offline   Mit Zitat antworten
Alt 10. August 2007, 11:37   #26
Newbie
 
Registriert seit: 10.08.2007
Beiträge: 2

meiner zickt sowas von rum, mit ed2k unterbricht der ständig die verbindung und mit kad verbindet der ewig ohne dass was bei raußkommt... kann mir mal einer helfen??
reloaded ist offline   Mit Zitat antworten
Alt 10. August 2007, 12:28   #27
Deaktiviert
 
Registriert seit: 26.03.2004
Beiträge: 1.499

was brauchen wir um dir zuhelfen ? lies die board rules bitte ! ohne details keine antwort möglich... danke
drfreak2004 ist offline   Mit Zitat antworten
Alt 10. August 2007, 16:22   #28
Board Methusalem
 
Benutzerbild von aalerich
 
Registriert seit: 31.05.2004
Beiträge: 2.800

Da brauche ich keine Details, der Router. Wie immer ...

Mit freundlichen Grüßen
aalerich
aalerich ist offline   Mit Zitat antworten
Alt 10. August 2007, 19:12   #29
Newbie
 
Registriert seit: 10.08.2007
Beiträge: 2

naja, ich bedank mich schonmal für den hinweis, aber ich bin kein detektiv , was isn da jetz genau das problem??
reloaded ist offline   Mit Zitat antworten
Alt 10. August 2007, 20:38   #30
Newbie
 
Registriert seit: 08.08.2007
Beiträge: 4

@reloaded

resette doch mal deinen router. Also fahr mal den rechner runter , trenn den router vom strom für ne minute und dann starte alles neu - sowas tut manchmal wunder
hunter110 ist offline   Mit Zitat antworten
Antwort

Lesezeichen

Themen-Optionen

Forumregeln
Es ist Ihnen nicht erlaubt, neue Themen zu verfassen.
Es ist Ihnen nicht erlaubt, auf Beiträge zu antworten.
Es ist Ihnen nicht erlaubt, Anhänge hochzuladen.
Es ist Ihnen nicht erlaubt, Ihre Beiträge zu bearbeiten.

BB-Code ist an.
Smileys sind an.
[IMG] Code ist an.
HTML-Code ist aus.
Trackbacks are an
Pingbacks are an
Refbacks are an


Ähnliche Themen: eMule 0.48a Xtreme 6.1 [04.08.07]


  1. getrennt aus: eMule 0.48a Xtreme 6.1 [04.08.07]
    Mülltonne - 15. September 2008 (10)
  2. Problem mit EMule v.48a Xtreme 6.1
    Mülltonne - 2. January 2008 (7)
  3. Von Emule 0.47c auf Emule 0.48a Xtreme
    eMule Allgemein - 24. December 2007 (11)
  4. getrennt aus: eMule 0.48a Xtreme 6.1 [04.08.07]
    Mülltonne - 16. October 2007 (1)
  5. eMule 0.48a Spike2 1.2 [18.09.07]
    eMule MODs - Allgemein - 18. September 2007 (3)
  6. eMule 0.48a TK4 2.1c [27.08.2007]
    eMule MODs - Allgemein - 29. August 2007 (4)
  7. eMule 0.48a Xtreme 6.0 [01.06.07]
    Xtreme MOD - 5. August 2007 (72)
  8. Getrennt aus: eMule 0.48a Xtreme 6.0 [01.06.07]
    Mülltonne - 5. July 2007 (8)
  9. Xtreme 0.48a 6.0b1+Opensuse 10.2 64 Bit
    Xtreme MOD - 20. June 2007 (18)
  10. Herausgelöst aus eMule 0.48a Xtreme 6.0 [01.06.07]
    Mülltonne - 12. June 2007 (3)
  11. emule 0.48a Xtreme 6.0 beta Test
    Xtreme MOD - 2. June 2007 (38)
  12. Wird es eMule Xtreme auch auf Basis der neuen eMule Version 0.48a geben
    Xtreme MOD - 20. May 2007 (11)


Alle Zeitangaben in WEZ +1. Es ist jetzt 08:22 Uhr.


Powered by vBulletin® Version 3.8.3 (Deutsch)
Copyright ©2000 - 2023, Jelsoft Enterprises Ltd.
SEO by vBSEO ©2011, Crawlability, Inc.
PAGERANK