[eMule-Web]  

Zurück   [eMule-Web] > OffTopic > ISP - Internet Service Provider

ISP - Internet Service Provider Anbieterspezifische Informationen und Probleme. Bitte unbedingt die Stickies beachten!

Antwort
 
LinkBack Themen-Optionen
Alt 14. February 2006, 03:36   #76
Newbie
 
Registriert seit: 14.02.2006
Beiträge: 4



Disconnect mit Emule/DI 614+/Tiscali Flat
Wenn ich mit Emule 0.47a versuche zu downloaden, wird meine Internet Connection nach wenigen Sekunden disconnected. Ich muss dann den Router resetten und neu connecten.
Das Problem tritt auch mit EDonkey auf.
Weitere Software: ZoneAlarm
Modemtyp kenn ich nicht, will auch meine Nachbarn nicht um halb fünf wecken...

Kennt jemand das Problem?
steiff ist offline   Mit Zitat antworten
Alt 14. February 2006, 07:36   #77
Deaktiviert
 
Registriert seit: 26.03.2004
Beiträge: 1.499

Schau dir das erstmal an,bitte... dann such nach deinem provider mit der suche... mehr sag ich dazu nimmer
http://www.emule.nu/
http://www.emule-web.de/board/rules.php
Checkliste vor dem Posten <-- LESEN !

drfreak2004 ist offline   Mit Zitat antworten
Antwort

Lesezeichen

Themen-Optionen

Forumregeln
Es ist Ihnen nicht erlaubt, neue Themen zu verfassen.
Es ist Ihnen nicht erlaubt, auf Beiträge zu antworten.
Es ist Ihnen nicht erlaubt, Anhänge hochzuladen.
Es ist Ihnen nicht erlaubt, Ihre Beiträge zu bearbeiten.

BB-Code ist an.
Smileys sind an.
[IMG] Code ist an.
HTML-Code ist aus.
Trackbacks are an
Pingbacks are an
Refbacks are an


Ähnliche Themen: Problem mit e mule in verbindung mit Tiscalli Flat


  1. problem mit den Servern mit Emule 1.2b
    Mülltonne - 8. May 2007 (3)
  2. Verbindung getrennt mit Tiscali DSL flat
    ISP - Internet Service Provider - 2. September 2005 (3)
  3. Treiber für DSL zugang mit 2000er flat ?
    Allgemeines OffTopic - 22. December 2004 (18)
  4. Erfahrungen mit Hard und Software in Verbindung mit Emule
    Hard- und Software Allgemein - 4. December 2004 (0)
  5. keine Download mit Mule !!
    Mülltonne - 30. June 2004 (3)
  6. Vorteile mit e-Mule +??
    eMule MODs - Allgemein - 13. March 2004 (5)
  7. Probleme mit T-Offline DSL Flat - Ports gesperrt ???
    DSL Router - 9. December 2003 (9)
  8. problem mit der client.met und emule 0.29a mit LSD9c Mod
    eMule MODs - Allgemein - 26. June 2003 (11)
  9. Problem mit DL obwohl jede Menge Quellen mit niederem QR
    eMule MODs - Allgemein - 27. May 2003 (2)
  10. E mule mit skydsl???????????
    Mülltonne - 20. April 2003 (0)
  11. habe ein problem mit E mule 23 b tarod 11 e
    eMule MODs - Allgemein - 1. April 2003 (9)
  12. DERBE ABGEFAHRENES PROBLEM MIT (FAST) ALLEN MULE VERSIONEN!!
    eMule Allgemein - 6. March 2003 (7)


Alle Zeitangaben in WEZ +1. Es ist jetzt 06:13 Uhr.


Powered by vBulletin® Version 3.8.3 (Deutsch)
Copyright ©2000 - 2019, Jelsoft Enterprises Ltd.
SEO by vBSEO ©2011, Crawlability, Inc.
PAGERANK