[eMule-Web]  

Zurück   [eMule-Web] > Board News > Mülltonne

Mülltonne Beiträge, die gegen unsere Regeln verstoßen haben, oder sonstiger Müll landet hier in der Mülltonne...

Antwort
 
LinkBack Themen-Optionen
Alt 8. January 2004, 22:24   #1
Newbie
 
Registriert seit: 07.01.2003
Beiträge: 7
Standard: Probleme mit firewall und KADMOD Problem: Probleme mit firewall und KADMOD



Hallo Leute,

habe ein grosses Problem.

Habe im Moment die Sygate Firewall drauf und bekomme einfach keinen Connect zum Kad Netzwerk. Vorher (mit Zonealarm) keine Probleme gehabt mit dem Connect. Desweiteren hab ich voll den miesen download (maximal 20 kb bei 15 aktiven Downloads!!).

Kann mir nicht mal jemand genau erklären was ich bei der Sygate einstellen muss, damit der muli wieder richtig läuft?

Für Hilfe wäre ich sehr dankbar :o)

MfG
Smack ist offline   Mit Zitat antworten
Antwort

Lesezeichen

Themen-Optionen

Forumregeln
Es ist Ihnen nicht erlaubt, neue Themen zu verfassen.
Es ist Ihnen nicht erlaubt, auf Beiträge zu antworten.
Es ist Ihnen nicht erlaubt, Anhänge hochzuladen.
Es ist Ihnen nicht erlaubt, Ihre Beiträge zu bearbeiten.

BB-Code ist an.
Smileys sind an.
[IMG] Code ist an.
HTML-Code ist aus.
Trackbacks are an
Pingbacks are an
Refbacks are an


Ähnliche Themen: Probleme mit firewall und KADMOD


  1. getrennt aus: Low-ID mit motorola SBG 900 E trotz portforwarding, öffentl. IP und deakt. firewall !
    Mülltonne - 29. August 2007 (14)
  2. Low-ID mit motorola SBG 900 E trotz portforwarding, öffentl. IP und deakt. firewall !
    DSL Router - 29. August 2007 (14)
  3. LowID und keine KAD-Verbindung mit Alice DSL, ohne Router / Firewall
    eMule Allgemein - 8. April 2007 (27)
  4. niedrige ID und Firewall Kad mit Speedport 500V
    DSL Router - 27. August 2006 (4)
  5. Abstimmung Ports zwischen Router-Firewall und Personal Firewall
    DSL Router - 14. August 2006 (1)
  6. Low ID mit DSL 6000 (Arcor) WLAN Router Siemens Gigaset SE 505 und Sygate Firewall
    DSL Router - 23. July 2006 (6)
  7. LowID mit Outpost Firewall und ohne Router
    eMule Allgemein - 13. March 2006 (40)
  8. Probleme mit Firewall !!!
    Mülltonne - 25. January 2006 (0)
  9. Kerio Firewall und eMule nach Neuinstallation Probleme
    eMule für Neulinge - und auch alte Hasen - 24. May 2005 (0)
  10. Empfehlung für Firewall mit XP und Emule?
    Hard- und Software Allgemein - 9. March 2005 (5)
  11. Probleme bei DSL und Firewall
    Hard- und Software Allgemein - 8. May 2004 (4)
  12. eMule mit Firewall und Router???
    eMule MODs - Allgemein - 4. January 2003 (6)


Alle Zeitangaben in WEZ +1. Es ist jetzt 11:14 Uhr.


Powered by vBulletin® Version 3.8.3 (Deutsch)
Copyright ©2000 - 2017, Jelsoft Enterprises Ltd.
SEO by vBSEO ©2011, Crawlability, Inc.
PAGERANK