[eMule-Web]  

Zurück   [eMule-Web] > Hardware / Software > DSL Router

DSL Router Alles zum Thema Router, sowohl Software als auch Hardware-Lösungen

Antwort
 
LinkBack Themen-Optionen
Alt 5. February 2004, 22:07   #1
Newbie
 
Registriert seit: 11.01.2004
Beiträge: 3
Standard: mit prestige 652r keine Verbindung resp. nur lowid Problem: mit prestige 652r keine Verbindung resp. nur lowid



Hallo

habe ein neues Modem gekauft.... prestige 652r mit itegrierter Firewall
(grosser Fehler)

leider schaffe ich es nicht eine Verbindung zu meinem Lieblingstier zu bekommen...(etweder keine Verbindung oder lowid)

Kann mir jemand bei den Einstellungen behilflich sein? Was muss ich wo weiterleiten...oder wo kann ich diese Antwort bekommen?
Danke

Gruss
fener ist offline   Mit Zitat antworten
Alt 7. February 2004, 10:08   #2
Junior Member
 
Registriert seit: 01.02.2004
Beiträge: 38

habe den selben Router auch hier. Wenn Du die FW abstellst, und in den NAT einstellungen die ports freigibst, läuft alles super !!!

smart ist offline   Mit Zitat antworten
Antwort

Lesezeichen

Themen-Optionen

Forumregeln
Es ist Ihnen nicht erlaubt, neue Themen zu verfassen.
Es ist Ihnen nicht erlaubt, auf Beiträge zu antworten.
Es ist Ihnen nicht erlaubt, Anhänge hochzuladen.
Es ist Ihnen nicht erlaubt, Ihre Beiträge zu bearbeiten.

BB-Code ist an.
Smileys sind an.
[IMG] Code ist an.
HTML-Code ist aus.
Trackbacks are an
Pingbacks are an
Refbacks are an


Ähnliche Themen: mit prestige 652r keine Verbindung resp. nur lowid


  1. Keine Kad-Verbindung ohne Server-Verbindung unter Vista
    eMule Allgemein - 4. January 2008 (8)
  2. LowID mit Thomson Modem, kein Router, keine Firewall
    DSL Router - 17. May 2007 (52)
  3. LowID und keine KAD-Verbindung mit Alice DSL, ohne Router / Firewall
    eMule Allgemein - 8. April 2007 (27)
  4. LowID mit Zyxel WLan Modem Prestige 660HW67
    DSL Router - 30. May 2006 (10)
  5. gar keine verbindung mit teledat 630
    DSL Router - 18. July 2005 (6)
  6. Keine verbindung zum ed2k-netz trotz kad verbindung und pos. tcp-udp-test!
    Mülltonne - 13. April 2005 (0)
  7. Nur LowID mit neuem Sivka-Mod
    Sivka-MOD - 6. September 2004 (10)
  8. Keine verbindung mit Kabelinternet
    eMule Allgemein - 22. May 2004 (0)
  9. Keine Verbindung zu ed2k und Kad. mit Sivka v0.42e 12e7a
    Sivka-MOD - 13. April 2004 (4)
  10. keine Verbindung mit Sivka 10e8
    Sivka-MOD - 5. February 2004 (1)
  11. Verbindung-LowID-zu-LowID-unmöglich nicht aktualisiert
    eMule MODs - Allgemein - 14. January 2004 (7)
  12. keine verbindung mit yahoo-DSL ( QSC reseller )
    ISP - Internet Service Provider - 21. July 2003 (8)


Alle Zeitangaben in WEZ +1. Es ist jetzt 10:20 Uhr.


Powered by vBulletin® Version 3.8.3 (Deutsch)
Copyright ©2000 - 2020, Jelsoft Enterprises Ltd.
SEO by vBSEO ©2011, Crawlability, Inc.
PAGERANK