[eMule-Web]  

Zurück   [eMule-Web] > Hardware / Software > DSL Router

DSL Router Alles zum Thema Router, sowohl Software als auch Hardware-Lösungen

Antwort
 
LinkBack Themen-Optionen
Alt 21. July 2005, 11:57   #1
Newbie
 
Registriert seit: 21.07.2005
Beiträge: 1
Standard: LowID mit Cisco 800 Router Problem: LowID mit Cisco 800 Router



Hallo!

Bin ganz selten hier im Forum und hoffe, dass ich in der richtigen Rubrik gelandet bin. Ansonsten bitte ich um Verschiebung.

Ich habe gestern eine Breitbandanbindung bekommen und seither ist mein Muli mit einer LowID behaftet. Ich weiß, ein Thema, das x-mal vorkommt. Habe alles durchgelesen und komme nicht weiter.

Mein Muli lief bislang, zwar langsam, aber tadellos und ich hatte immer High ID. Das ganze lief über einen ISDN-Anschluss.

Mein Betriebsystem ist Windows XP und der Router, bereitgestellt von der Telekom-Austria ist die Marke "Cisco 800". Die Muliversion heißt: eMule Plus 023 - Vorlost - Omikron 4g

Habe natürlich versucht die Ports (TCP = 8668 und UDP = 7766) wie gewohnt zu bezeichnen, sowohl beim Muli als bei meinen persönlichen Internetoptionen am PC. Mein Windows Firewall ist ausgeschaltet.

Beim Support der Telekom bekan ich die Meldung, dass der Router Cisco 800 mit einer eigenenen Firewall ausgestattet ist. Bei diesem Firewall sind alle Ports automatisch geschlossen. Das ganze hat ein Mitarbeiter der Telekom angeschlossen und installiert. Daher habe ich auch keine eigene Installationssoftware bzw. CD. Auch keine Beschreibung habe ich bekommen.

Wie komme ich wieder zu meiner HighID? Bin eigentlich wild enttäuscht, denn ich habe gerade wegen des Mulis mir den ADSL - Zugang zugelegt. Für Tipps und Hilfe danke ich im Voraus!

MfG Peter, der Puppenspieler


[edit by Pathfinder: Überschrift dem Problem angepasst und ins richtige SubForum verschoben]
PeterStangl ist offline   Mit Zitat antworten
Alt 21. July 2005, 14:00   #2
MODder
 
Benutzerbild von Stulle
 
Registriert seit: 08.04.2004
Beiträge: 7.035


Zitat:
Zitat von PeterStangl
Hallo!

Bin ganz selten hier im Forum und hoffe, dass ich in der richtigen Rubrik gelandet bin. Ansonsten bitte ich um Verschiebung.

Ich habe gestern eine Breitbandanbindung bekommen und seither ist mein Muli mit einer LowID behaftet. Ich weiß, ein Thema, das x-mal vorkommt. Habe alles durchgelesen und komme nicht weiter.

Mein Muli lief bislang, zwar langsam, aber tadellos und ich hatte immer High ID. Das ganze lief über einen ISDN-Anschluss.

Mein Betriebsystem ist Windows XP und der Router, bereitgestellt von der Telekom-Austria ist die Marke "Cisco 800". Die Muliversion heißt: eMule Plus 023 - Vorlost - Omikron 4g

Habe natürlich versucht die Ports (TCP = 8668 und UDP = 7766) wie gewohnt zu bezeichnen, sowohl beim Muli als bei meinen persönlichen Internetoptionen am PC. Mein Windows Firewall ist ausgeschaltet.

Beim Support der Telekom bekan ich die Meldung, dass der Router Cisco 800 mit einer eigenenen Firewall ausgestattet ist. Bei diesem Firewall sind alle Ports automatisch geschlossen. Das ganze hat ein Mitarbeiter der Telekom angeschlossen und installiert. Daher habe ich auch keine eigene Installationssoftware bzw. CD. Auch keine Beschreibung habe ich bekommen.

Wie komme ich wieder zu meiner HighID? Bin eigentlich wild enttäuscht, denn ich habe gerade wegen des Mulis mir den ADSL - Zugang zugelegt. Für Tipps und Hilfe danke ich im Voraus!

MfG Peter, der Puppenspieler
1. Hast du auch die Ports am Router weitergeleitet¿ Wenn du dies nicht hast, ist das der Grund.
2. Der alte Vorlost gehört ja nun langsam wirklich zum alten Eisen und enthält auch ein (wie ich finde) sehr unschönes Feature, was im Zusammenhang mit dem eF-Mod zu großer Aufregung im Emule-Project Board führte. Ich rate dir eine neuere Version zu nehmen, da dort auch viele Dinge im Zusammenspiel mit anderen Clients und den Servern geändert worden sind.
3. Versuch doch mal eine Mod die UPnP NAT unterstützt. So zum Beispiel der eMuleEspana, MorphXT, Cyrex, StulleMule. Dieses System kann (so es dein Router unterstützt) alles selbst übernehmen, was mit der Portweiterleitung zu tun hat.

MFG Stulle

__________________
Here comes the Kaiser Von Shizer! Oufweidersehen. with Hanzel und Gretyl

Ja, ich bin Misanthrop!
Stulle ist offline   Mit Zitat antworten
Antwort

Lesezeichen

Themen-Optionen

Forumregeln
Es ist Ihnen nicht erlaubt, neue Themen zu verfassen.
Es ist Ihnen nicht erlaubt, auf Beiträge zu antworten.
Es ist Ihnen nicht erlaubt, Anhänge hochzuladen.
Es ist Ihnen nicht erlaubt, Ihre Beiträge zu bearbeiten.

BB-Code ist an.
Smileys sind an.
[IMG] Code ist an.
HTML-Code ist aus.
Trackbacks are an
Pingbacks are an
Refbacks are an


Ähnliche Themen: LowID mit Cisco 800 Router


  1. LowID mit Router Fritz!box
    DSL Router - 3. December 2009 (199)
  2. LowID mit Alcatel Router
    DSL Router - 2. September 2007 (1)
  3. LowId mit ZyXel Router von O2
    DSL Router - 4. July 2007 (12)
  4. LowID mit Router Speedtouch 546i
    DSL Router - 16. May 2007 (1)
  5. LowID mit Digitus Router
    DSL Router - 4. April 2007 (4)
  6. Getrennt aus: LowID mit Router Fritz!box
    Mülltonne - 31. January 2007 (3)
  7. LowID mit Router Conceptronic C54BRS4
    DSL Router - 19. November 2006 (7)
  8. LowID mit Router AOL Phone Box
    DSL Router - 9. November 2006 (1)
  9. LowID mit Silvercrest WLAN Router
    Mülltonne - 16. November 2005 (3)
  10. LowID mit Linksys Router WRT54GS
    DSL Router - 21. July 2005 (1)
  11. LowID mit MLNet 2.5-4+2 (WinXP kein Router)
    sonstige Tauschbörsen - 31. January 2005 (4)
  12. LowID mit Siemens Santis 20 Router
    DSL Router - 21. August 2004 (8)


Alle Zeitangaben in WEZ +1. Es ist jetzt 13:41 Uhr.


Powered by vBulletin® Version 3.8.3 (Deutsch)
Copyright ©2000 - 2018, Jelsoft Enterprises Ltd.
SEO by vBSEO ©2011, Crawlability, Inc.
PAGERANK