[eMule-Web]  

Zurück   [eMule-Web] > eMule > eMule Allgemein

eMule Allgemein Alles zur originalen Version von eMule - Bitte FAQ beachten.

Thema geschlossen
 
LinkBack Themen-Optionen
Alt 1. June 2008, 13:18   #1
Newbie
 
Registriert seit: 01.06.2008
Beiträge: 3
Standard: Low ID - trotz Portforwarding Problem: Low ID - trotz Portforwarding



Hallo,

ich habe soeben in dem Menü meines Routers den TCP-Port 4662 sowie den UDP-Port 4672 freigeschaltet:

Internet Virtual-Servers --> TCP/UDP eingegeben, gespeichert - auch bei eMule habe ich diese beiden Ports gewäht, die Firewall ist deaktiviert - jedoch fällt schon der TCP-Test negativ aus.

Was kann ich machen?
1kh55f ist offline  
Alt 1. June 2008, 13:21   #2
Moderator
 
Benutzerbild von Myth88
 
Registriert seit: 12.12.2005
Beiträge: 3.156


Auf den TCP-Test solltest du dich nicht verlassen, schau besser im eMule, ob du eine Hohe ID bekommst!

__________________
Bitte die BoardRules beachten!
Vor dem Posten bitte Checkliste vor dem Posten lesen und die Forensuche verwenden!

Myth88 ist offline  
Alt 1. June 2008, 13:23   #3
Newbie
 
Registriert seit: 01.06.2008
Beiträge: 3
Standard: Low ID - trotz Portforwarding Low ID - trotz Portforwarding Details

Zitat:
Zitat von Myth88 Beitrag anzeigen
Auf den TCP-Test solltest du dich nicht verlassen, schau besser im eMule, ob du eine Hohe ID bekommst!
Warnung Razorback 3.3 - You have a lowid. Please review your network config and/or your settings.

Nur ein Pfeil ist grün, der andere rot (bei eMule)

EDIT: Nun hat es geklappt, ich habe einach andere Ports gewählt!

Dennoch ist der rechte Pfeil auf der Weltkugel in eMule rot...

Bitte warte, während die Ports deines eMule getestet werden...



Testing IP: **********

Starte TCP-Verbindungstest...

TCP-Test erfolgreich.

Teste UDP-Port...
Sende UDP-Paket...
Warte auf Resultat...
UDP-Test erfolgreich.



Verbindungstest beendet.
Resultate im Detail:
  • Beide Porttests wurden positiv durchgefürt. Viel Spaß mit eMule!


Geändert von 1kh55f (1. June 2008 um 13:32 Uhr)
1kh55f ist offline  
Alt 1. June 2008, 13:34   #4
Moderator
 
Benutzerbild von Myth88
 
Registriert seit: 12.12.2005
Beiträge: 3.156

Standard: Low ID - trotz Portforwarding Lösung: Low ID - trotz Portforwarding

Na dann...
__________________
Bitte die BoardRules beachten!
Vor dem Posten bitte Checkliste vor dem Posten lesen und die Forensuche verwenden!

Myth88 ist offline  
Alt 1. June 2008, 13:36   #5
Newbie
 
Registriert seit: 01.06.2008
Beiträge: 3
Standard: Low ID - trotz Portforwarding Low ID - trotz Portforwarding [gelöst]

Macht es nichts, dass ich trotzdem nicht zum KAD verbunden bin?
1kh55f ist offline  
Alt 1. June 2008, 15:37   #6
Moderator
 
Benutzerbild von Myth88
 
Registriert seit: 12.12.2005
Beiträge: 3.156


Hast du Kad vielleicht in Optionen --> Verbindung deaktivier?
__________________
Bitte die BoardRules beachten!
Vor dem Posten bitte Checkliste vor dem Posten lesen und die Forensuche verwenden!

Myth88 ist offline  
Alt 1. June 2008, 19:26   #7
Alter Board Hase
 
Registriert seit: 14.11.2005
Ort: RIAA-Gefängniszelle 9
Beiträge: 1.354


Zitat:
Zitat von 1kh55f Beitrag anzeigen
ich habe soeben in dem Menü meines Routers den TCP-Port 4662 sowie den UDP-Port 4672 freigeschaltet:
Allen Rechnern statische IP's gegeben statt DHCP zu benutzen?
__________________
Pinguine sind süßer als Fenster, selbst wenn diese bunt sind!
Verlierer ist offline  
Alt 9. June 2008, 13:19   #8
Advanced Member
 
Benutzerbild von Deer-Hunter
 
Registriert seit: 30.11.2003
Beiträge: 230

Also hab dann auch das Problem auf dem PC meiner Freundin. Ports dynamisch frei gegeben, per Notebook und WLAN klappt die Verbindung tadellos nur wenn ich dann den esel am PC betreiben will bekomm ich immer ne Low Id. Langsam auch keinen Plan mehr wieso das am PC per Kabel nicht klappen will.
__________________
Deer-Hunter ist offline  
Alt 29. June 2008, 13:36   #9
Newbie
 
Registriert seit: 29.06.2008
Beiträge: 1

Servus, Ich habe Win XP (sp3)
1&1 Surf and Phon Fritzbox mit DSL6000
Ich habe eine low ID kann mir da mal jemand helfen.
Ich bekomme langsam ne Macke

UKoch ist offline  
Alt 29. June 2008, 13:46   #10
Stammposter
 
Benutzerbild von L3v3l0rd
 
Registriert seit: 10.09.2003
Beiträge: 635


Zitat:
Zitat von UKoch Beitrag anzeigen
Ja, die Boardsuche.

Gruß, L3v3l
L3v3l0rd ist offline  
Alt 29. June 2008, 15:35   #11
Board-Marsupilami
 
Benutzerbild von Sorrow
 
Registriert seit: 15.05.2005
Ort: Dschungel von Palumbien
Beiträge: 2.097

...bevor sich der nächste hier ungehaltener weise mit einem "ich habe auch ne lowid" ebenfalls anhängt...


#### closed ####
__________________
if (ahnung == 0) { read FAQ; use SEARCH; use GOOGLE; } else { use brain; make post; }



Diskutiere nie mit Idioten - sie holen Dich auf ihr Niveau und schlagen Dich dort mit Erfahrung

*** Disk Error /dev/hda: - Wasser im Laufwerk (Bitte abpumpen) ***
Sorrow ist offline  
Thema geschlossen

Lesezeichen

Themen-Optionen

Forumregeln
Es ist Ihnen nicht erlaubt, neue Themen zu verfassen.
Es ist Ihnen nicht erlaubt, auf Beiträge zu antworten.
Es ist Ihnen nicht erlaubt, Anhänge hochzuladen.
Es ist Ihnen nicht erlaubt, Ihre Beiträge zu bearbeiten.

BB-Code ist an.
Smileys sind an.
[IMG] Code ist an.
HTML-Code ist aus.
Trackbacks are an
Pingbacks are an
Refbacks are an


Ähnliche Themen: Low ID - trotz Portforwarding


  1. Low ID mit Linksys WRT54GL über Wireless trotz Portweiterleitung
    DSL Router - 27. November 2008 (13)
  2. Portforwarding am WGR614V9
    DSL Router - 12. November 2008 (6)
  3. Portforwarding im Asus WL500g
    DSL Router - 7. October 2007 (2)
  4. getrennt aus: Low-ID mit motorola SBG 900 E trotz portforwarding, öffentl. IP und deakt. firewall !
    Mülltonne - 29. August 2007 (14)
  5. Low-ID mit motorola SBG 900 E trotz portforwarding, öffentl. IP und deakt. firewall !
    DSL Router - 29. August 2007 (14)
  6. LowID trotz Portforwarding mit Speedport W 500V, Telekom
    DSL Router - 15. May 2007 (8)
  7. Low ID trotz freigeschalteter Ports!!!
    Mülltonne - 11. October 2006 (1)
  8. D-Link DI-604 Low-Id trotz freigeschalteter Ports!?
    DSL Router - 8. September 2006 (4)
  9. low id, trotz freier Ports ?
    Mülltonne - 28. January 2006 (3)
  10. Low Id bei Kad und UDP trotz Portfw nicht möglich???
    Mülltonne - 15. September 2005 (1)
  11. LowID mit Saphiron Router von Versatel trotz Portforwarding
    DSL Router - 24. March 2005 (0)
  12. Low ID bei Belkin 54g trotz offener Ports
    DSL Router - 13. December 2004 (6)


Alle Zeitangaben in WEZ +1. Es ist jetzt 23:11 Uhr.


Powered by vBulletin® Version 3.8.3 (Deutsch)
Copyright ©2000 - 2018, Jelsoft Enterprises Ltd.
SEO by vBSEO ©2011, Crawlability, Inc.
PAGERANK